<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/intervistati/federica-brignone/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 		 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

	
	<link rel="amphtml" href="https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Federica Brignone ci racconta in esclusiva la sua stagione da record in Coppa del Mondo di sci e rilancia promettendo un grande finale."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)" />
<meta property="og:description" content="Federica Brignone ci racconta in esclusiva la sua stagione da record in Coppa del Mondo di sci e rilancia promettendo un grande finale." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Calcio e altri Sport" />
<meta property="article:published_time" content="2020-02-15T08:41:14+00:00" />
<meta property="article:modified_time" content="2020-02-14T17:47:29+00:00" />
<meta property="og:updated_time" content="2020-02-14T17:47:29+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Federica Brignone pettorale rosso" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Federica Brignone ci racconta in esclusiva la sua stagione da record in Coppa del Mondo di sci e rilancia promettendo un grande finale." />
<meta name="twitter:title" content="L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-1542319434324-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-1542319288367-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-1542319495234-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-1542319547615-0","name":"ALL_300X600_bottom","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/",
                "name": "L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/"
        },
        "headline": "L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Federica Brignone",
            "url": "https://www.ilsussidiario.net/intervistati/federica-brignone/"
        },
             "description": "Federica Brignone ci racconta in esclusiva la sua stagione da record in Coppa del Mondo di sci e rilancia promettendo un grande finale",
            "datePublished": "2020-02-15T09:41:14+01:00",
      "dateModified":  "2020-02-15T09:41:14+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
				<div class="pre-wrapper">
				<script>window.ssdr_skin = { id: 'ssdr-skin' };</script>
				<div id="ssdr-skin"><div id="div-gpt-ad-1530543013998-0" style="height:1px; width:1px;"></div></div>
			</div>
		
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/"  title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema e TV">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Sport">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button calcio-e-altri-sport">
			<a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Categoria Calcio e altri Sport">Calcio e altri Sport</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-1985833" class="post-1985833 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-e-altri-sport">
						<h1 class="title" itemprop="headline">L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2020-02-15T09:41:14+01:00">Pubblicazione: 15.02.2020</time> - <a href="https://www.ilsussidiario.net/intervistati/federica-brignone/" title="Federica Brignone">int. Federica Brignone</a></span>
					</div>
		<h2 class="description" itemprop="description">Federica Brignone ci racconta in esclusiva la sua stagione da record in Coppa del Mondo di sci e rilancia promettendo un grande finale</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Federica Brignone pettorale rosso" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/14/federica_brignone_sorriso_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
								

									<div class="alt_image">Federica Brignone (LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva%2F1985833%2F&text=L%E2%80%99intervista%2F+Federica+Brignone%3A+vi+prometto+un+grande+finale%21+%28esclusiva%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva%2F1985833%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)+https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)&body=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
																			<div class="adv-container fr-adv">
											<ins class="adsbygoogle"
												style="display:inline-block;width:300px;height:250px"
												data-ad-client="ca-pub-1304272705550746"
												data-ad-slot="6577401904"></ins>
											<script>
											(adsbygoogle = window.adsbygoogle || []).push({});
											</script>
											</div>
																			<p><strong>Federica Brignone</strong> sta vivendo una stagione fenomenale nella <strong>Coppa del Mondo di sci</strong>: quattro vittorie in tre differenti specialità, cioè in gigante prima a Courchevel e poi <a target="_blank" href="https://www.ilsussidiario.net/news/diretta-gigante-sestriere-streaming-video-tv-brignone-e-bassino-attese-in-casa/1973567/">davanti al pubblico amico al Sestriere</a>, in combinata ad Altenmarkt e <a target="_blank" href="https://www.ilsussidiario.net/news/diretta-super-g-sochi-streaming-video-rai-brignone-sara-protagonista/1979638/">in super-G a Sochi</a>; in totale i podi sono ben nove dei quali tre in discesa, chiaro segnale di una <strong>Federica Brignone</strong> sempre più completa. La classifica conferma tutto: 1080 punti, secondo posto nella generale alle spalle solo di Mikaela Shiffrin, prima nella <strong>Coppa di gigante</strong> che è il principale obiettivo dichiarato fin da inizio stagione per Federica, prima anche in quella di combinata, seconda in super-G, terza nel parallelo e quarta in discesa. I numeri dunque sono segni di una fuoriclasse, giunta a 29 anni alla sua definitiva maturazione sportiva. Del resto Federica Brignone ha ormai nella sua bacheca 14 successi in Coppa del Mondo e tallona i miti Deborah Compagnoni e Isolde Kostner nella graduatoria delle italiane più vincenti di sempre. Oggi il <strong>gigante di Kranjska Gora</strong> potrebbe scrivere un altro capitolo di una stagione da record, nella quale si può sognare anche la Sfera di cristallo: alla vigilia della gara slovena, ecco cosa ci ha raccontato <strong>Federica Brignone in esclusiva per IlSussidiario.net</strong>.
<p><strong>Come giudichi la tua stagione fino a questo momento?</strong> Finora è stata una super stagione, si è avverato tutto quello che ho sempre sognato, cioè essere competitiva in ogni gara, i tanti spostamenti effettuati finora da una parte all’altra non mi sono pesati per nulla.<div class="adv-container fr-adv"><ins class="adsbygoogle"
                        style="display:inline-block;width:300px;height:250px"
                        data-ad-client="ca-pub-1304272705550746"
                        data-ad-slot="1908347381"></ins>
                   <script>
                   (adsbygoogle = window.adsbygoogle || []).push({});
                   </script></div>
<p><strong>La Coppa di gigante è il grande obiettivo? Sei ottimista in proposito?</strong> C’è ancora tanto lavoro da fare e altrettante gare da disputare. Situazione aperta, ma sono ottimista e me la posso giocare.
<p><strong> Ottimi risultati anche in super-G, quali obiettivi ti poni nella specialità?</strong> Negli ultimi due supergiganti della stagione di sciare al massimo e vedere cosa succede.
<p><strong>Cosa pensi delle modifiche apportate alla combinata? E cosa significherebbe la Coppetta di specialità?</strong> Penso che le modifiche della combinata siano state fatte soprattutto per gli uomini, perché a livello femminile le migliori al mondo sanno fare tutto e sono sempre le stesse a giocarsi la vittoria, per cui è difficile vincere la coppa. Ne mancano due, me la giocherò pure lì.
<p><strong>Come affronti invece slalom e discesa e con quali criteri decidi quando partecipare?</strong> Lo valutiamo tappa dopo tappa.
<p><strong>La Coppa generale può essere un obiettivo? Già quest’anno o magari in futuro?</strong> E’ difficile impostarlo come un obiettivo, bisogna infilare vittorie su vittorie, le concorrenti sono ragazze che fanno fatica a uscire dal podio in tutte e cinque le specialità, secondo me Shiffrin e Vlhova hanno qualcosa in più di me.
<p><strong>Per Mikaela Shiffrin una stagione molto particolare, tu come l’hai vista?</strong> Lei è una campionessa, qualcuno dice che quest’anno aveva qualche stimolo inferiore ma, a parte il dramma familiare, ha vinto o è arrivata sempre sul podio in tutte le discipline, ciò che ha compiuto l’anno scorso è stato irripetibile, per me è sempre fortissima.
<p><strong>Un grande momento per tutta la squadra femminile, che atmosfera si respira?</strong> Stiamo andando tutte bene, abbiamo fatto un ottimo lavoro la scorsa estate, quando abbiamo spinto tutte da subito, così si è alzato il livello generale.
<p><strong>Per il finale di stagione cosa ci prometti?</strong> Mancano ancora parecchie gare, spero di vincere il maggior numero possibile, prometto di dare il massimo e cercare di ottenere tanti altri buoni risultati.
<p><strong>L’anno prossimo avremo i Mondiali di Cortina, ci pensi già?</strong> Che importanza potranno avere le Finali di questa stagione come banco di prova? Non penso ai Mondiali del 2021, preferisco rimanere sugli obiettivi più immediati, mi sembra prematuro e non molto intelligente farlo, di sicuro sarà utile correrci le finali di Coppa del mondo, ma a volte le condizioni sono diverse. Conosciamo la pista di discesa e supergigante, saranno novità la pista di gigante e in slalom a marzo non correremo sulla pista dei Mondiali. <em>(Mauro Mantegazza con Franco Vittadini)</em>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva%2F1985833%2F&text=L%E2%80%99intervista%2F+Federica+Brignone%3A+vi+prometto+un+grande+finale%21+%28esclusiva%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Flintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva%2F1985833%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)+https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=L’intervista/ Federica Brignone: vi prometto un grande finale! (esclusiva)&body=https://www.ilsussidiario.net/news/lintervista-federica-brignone-vi-prometto-un-grande-finale-esclusiva/1985833/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
											<ins class="adsbygoogle"
											style="display:inline-block;min-width:300px;width:100%;height:100%;max-height:250px"      
											data-ad-client="ca-pub-1304272705550746"
											data-ad-slot="3958988822"
											data-ad-format="auto"
											data-full-width-responsive="true"></ins>
										<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-gigante-femminile-kranjska-gora-streaming-video-rai-brignone-favorita/1984545/" title="Diretta gigante Kranjska Gora/ Streaming video Rai: in pista, via alla prima manche!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vlhova Brignone podio fiori lapresse 2020" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/11/Vlhova_Brignone_podio_fiori_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-gigante-femminile-kranjska-gora-streaming-video-rai-brignone-favorita/1984545/" title="Diretta gigante Kranjska Gora/ Streaming video Rai: in pista, via alla prima manche!">Diretta gigante Kranjska Gora/ Streaming video Rai: in pista, via alla prima manche!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.02.2020 Ultimo aggiornamento: 09:57</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-gigante-femminile-kranjska-gora-streaming-video-rai-brignone-favorita/1984545/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-gigante-femminile-kranjska-gora-streaming-video-rai-brignone-favorita/1984545/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-fiorentina-torino-primavera-streaming-video-tv-sfida-delicata-per-i-viola/1985087/" title="DIRETTA FIORENTINA TORINO PRIMAVERA/ Video streaming tv: granata ok nei precedenti">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fiorentina Primavera" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/02/04/Meli_Fiorentina_Primavera_gol_lapresse_2019-1-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-fiorentina-torino-primavera-streaming-video-tv-sfida-delicata-per-i-viola/1985087/" title="DIRETTA FIORENTINA TORINO PRIMAVERA/ Video streaming tv: granata ok nei precedenti">DIRETTA FIORENTINA TORINO PRIMAVERA/ Video streaming tv: granata ok nei precedenti</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.02.2020 Ultimo aggiornamento: 09:40</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/fabio-belli/" title="Fabio Belli">Fabio Belli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-fiorentina-torino-primavera-streaming-video-tv-sfida-delicata-per-i-viola/1985087/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-fiorentina-torino-primavera-streaming-video-tv-sfida-delicata-per-i-viola/1985087/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-bologna-roma-primavera-streaming-video-tv-emiliani-a-caccia-della-salvezza/1985086/" title="DIRETTA BOLOGNA ROMA PRIMAVERA/ Video streaming tv: solo 6 precedenti recenti">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Roma Primavera" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2018/11/26/Roma_Primavera_grigia_gruppo_lapresse_2018-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-bologna-roma-primavera-streaming-video-tv-emiliani-a-caccia-della-salvezza/1985086/" title="DIRETTA BOLOGNA ROMA PRIMAVERA/ Video streaming tv: solo 6 precedenti recenti">DIRETTA BOLOGNA ROMA PRIMAVERA/ Video streaming tv: solo 6 precedenti recenti</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.02.2020 Ultimo aggiornamento: 09:37</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/fabio-belli/" title="Fabio Belli">Fabio Belli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-bologna-roma-primavera-streaming-video-tv-emiliani-a-caccia-della-salvezza/1985086/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-bologna-roma-primavera-streaming-video-tv-emiliani-a-caccia-della-salvezza/1985086/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/consigli-fantacalcio-serie-a-le-dritte-chi-schierare-nella-24-giornata/1984872/" title="CONSIGLI FANTACALCIO SERIE A/ Gli squalificati da evitare per la 24^ giornata">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Diego Demme Napoli lapresse 2020" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/12/Diego_Demme_Napoli_lapresse_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/consigli-fantacalcio-serie-a-le-dritte-chi-schierare-nella-24-giornata/1984872/" title="CONSIGLI FANTACALCIO SERIE A/ Gli squalificati da evitare per la 24^ giornata">CONSIGLI FANTACALCIO SERIE A/ Gli squalificati da evitare per la 24^ giornata</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.02.2020 Ultimo aggiornamento: 09:34</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/consigli-fantacalcio-serie-a-le-dritte-chi-schierare-nella-24-giornata/1984872/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/consigli-fantacalcio-serie-a-le-dritte-chi-schierare-nella-24-giornata/1984872/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-basket">
														<div class="thumb">
									<div class="labels"><a class="label basket" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/basket/" title="Basket">Basket</a></div>									<a href="https://www.ilsussidiario.net/news/diretta-olimpia-milano-venezia-streaming-video-rai-semifinale-coppa-italia-basket/1985590/" title="Diretta Olimpia Milano Venezia/ Streaming video Rai: semifinale Coppa Italia basket">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/11/Tonut_Goudelock_Venezia_Milano_basket_lapresse_2018.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Venezia Milano" lazy="1" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-olimpia-milano-venezia-streaming-video-rai-semifinale-coppa-italia-basket/1985590/" title="Diretta Olimpia Milano Venezia/ Streaming video Rai: semifinale Coppa Italia basket">Diretta Olimpia Milano Venezia/ Streaming video Rai: semifinale Coppa Italia basket</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.02.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-olimpia-milano-venezia-streaming-video-rai-semifinale-coppa-italia-basket/1985590/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-olimpia-milano-venezia-streaming-video-rai-semifinale-coppa-italia-basket/1985590/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio-e-altri-sport">
														<div class="thumb">
									<div class="labels"><a class="label calcio-e-altri-sport" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></div>									<a href="https://www.ilsussidiario.net/news/risultati-serie-a-classifica-diretta-gol-live-score-degli-anticipi-24-giornata/1984503/" title="Risultati Serie A, Classifica/ Diretta gol live score degli anticipi (24^ giornata)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Atalanta esulta" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/22/Atalanta_verde_curva_festa_lapresse_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/risultati-serie-a-classifica-diretta-gol-live-score-degli-anticipi-24-giornata/1984503/" title="Risultati Serie A, Classifica/ Diretta gol live score degli anticipi (24^ giornata)">Risultati Serie A, Classifica/ Diretta gol live score degli anticipi (24^ giornata)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 15.02.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/michela-colombo/" title="Michela Colombo">Michela Colombo</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/risultati-serie-a-classifica-diretta-gol-live-score-degli-anticipi-24-giornata/1984503/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/risultati-serie-a-classifica-diretta-gol-live-score-degli-anticipi-24-giornata/1984503/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/diretta-gigante-femminile-kranjska-gora-streaming-video-rai-brignone-favorita/1984545/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/diretta-fiorentina-torino-primavera-streaming-video-tv-sfida-delicata-per-i-viola/1985087/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/diretta-bologna-roma-primavera-streaming-video-tv-emiliani-a-caccia-della-salvezza/1985086/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/consigli-fantacalcio-serie-a-le-dritte-chi-schierare-nella-24-giornata/1984872/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/diretta-olimpia-milano-venezia-streaming-video-rai-semifinale-coppa-italia-basket/1985590/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/risultati-serie-a-classifica-diretta-gol-live-score-degli-anticipi-24-giornata/1984503/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

														<div class="adv_250">
								<div class="adv-container">
									<ins class="adsbygoogle"
										style="display:inline-block;width:300px;height:250px"
										data-ad-client="ca-pub-1304272705550746"
										data-ad-slot="1908347381"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
								</div></div>
										
						
			<div class="latest_category_posts">
				<h3 class="calcio-e-altri-sport"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Calcio e altri Sport</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/probabili-formazioni-serie-a-le-mosse-dei-tecnici-per-le-sfide-della-24giornata/1985337/" title="PROBABILI FORMAZIONI SERIE A/ Cristante e Nainggolan squalificati (24^giornata)">PROBABILI FORMAZIONI SERIE A/ Cristante e Nainggolan squalificati (24^giornata)</a>
							</span>
							<div class="time">15.02.2020 alle 10:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/diretta-brindisi-fortitudo-bologna-streaming-video-rai-semifinale-coppa-italia/1986081/" title="Diretta Brindisi Fortitudo Bologna/ Streaming video Rai: semifinale Coppa Italia">Diretta Brindisi Fortitudo Bologna/ Streaming video Rai: semifinale Coppa Italia</a>
							</span>
							<div class="time">15.02.2020 alle 10:18</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/diretta-gigante-femminile-kranjska-gora-streaming-video-rai-brignone-favorita/1984545/" title="Diretta gigante Kranjska Gora/ Streaming video Rai: in pista, via alla prima manche!">Diretta gigante Kranjska Gora/ Streaming video Rai: in pista, via alla prima manche!</a>
							</span>
							<div class="time">15.02.2020 alle 09:57</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/diretta-fiorentina-torino-primavera-streaming-video-tv-sfida-delicata-per-i-viola/1985087/" title="DIRETTA FIORENTINA TORINO PRIMAVERA/ Video streaming tv: granata ok nei precedenti">DIRETTA FIORENTINA TORINO PRIMAVERA/ Video streaming tv: granata ok nei precedenti</a>
							</span>
							<div class="time">15.02.2020 alle 09:40</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/diretta-bologna-roma-primavera-streaming-video-tv-emiliani-a-caccia-della-salvezza/1985086/" title="DIRETTA BOLOGNA ROMA PRIMAVERA/ Video streaming tv: solo 6 precedenti recenti">DIRETTA BOLOGNA ROMA PRIMAVERA/ Video streaming tv: solo 6 precedenti recenti</a>
							</span>
							<div class="time">15.02.2020 alle 09:37</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/notizie/" title="Calcio e altri Sport">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>						
 

 
						<div class="adv_250"><div class="adv-container"><a href="https://bit.ly/3584IlM"><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKCng4rT2QEQrAIY-gEoATIIvFpOOoSl3V8" width="300" height="250"/></a></div></div>
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/pronostico-atalanta-roma-mutti-dea-favorita-e-con-ilicic-in-campo-esclusiva/1985147/" title="Pronostico Atalanta Roma/ Mutti: Dea favorita e con Ilicic in campo... (esclusiva)">Pronostico Atalanta Roma/ Mutti: Dea favorita e con Ilicic in campo... (esclusiva)</a>
							</span>
							<div class="time">14.02.2020 alle 18:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/beautiful-anticipazioni-puntata-oggi-15-febbraio-zoe-affronta-steffy-ma-poi/1985877/" title="Beautiful/ Anticipazioni puntata oggi, 15 febbraio: Zoe affronta Steffy ma poi...">Beautiful/ Anticipazioni puntata oggi, 15 febbraio: Zoe affronta Steffy ma poi...</a>
							</span>
							<div class="time">15.02.2020 alle 10:02</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/catania-minorenni-picchiano-coetanee-video-in-rete-e-minacce-se-ci-denunciate/1986068/" title="Catania, minorenni picchiano coetanee/ Video in rete e minacce “Se ci denunciate...”">Catania, minorenni picchiano coetanee/ Video in rete e minacce “Se ci denunciate...”</a>
							</span>
							<div class="time">15.02.2020 alle 10:02</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/chi-e-la-sorella-di-bruno-barbieri-lo-spot-e-il-mistero-su-brunella-e-barbara/1985933/" title="Chi è la sorella di Bruno Barbieri?/ Lo spot e il “mistero” su Brunella e Barbara...">Chi è la sorella di Bruno Barbieri?/ Lo spot e il “mistero” su Brunella e Barbara...</a>
							</span>
							<div class="time">14.02.2020 alle 19:23</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
							<span>
								<a href="https://www.ilsussidiario.net/news/elena-morali-di-lorenzo-e-scintilla-in-questura-lite-in-strada-volano-insulti/1986061/" title="Elena Morali, Di Lorenzo e Scintilla in questura: lite in strada/ Volano insulti...">Elena Morali, Di Lorenzo e Scintilla in questura: lite in strada/ Volano insulti...</a>
							</span>
							<div class="time">15.02.2020 alle 09:47</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

												
												<div class="adv_600">
						<div class="adv-container">
							<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1304272705550746"
	 data-ad-slot="4615247106"></ins>
	 <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
							
											</div>
				</div>

							</article>
			
			</div>

		
</div>
</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5078/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5078/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5078/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5078/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5078/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5078/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5078/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5078/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5078/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5078/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5078/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5078/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5078/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5078/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
                        
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy &#038; Policy" href="https://www.ilsussidiario.net/privacy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy &#038; Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=7";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
		<script>
            function cookies() {
                cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici ed analitici “proprietari” e “di terze parti”, nonché cookie di profilazione “di terze parti” per finalità pubblicitarie. Clicca su "leggi la normativa estesa". Per saperne di più sull’utilizzo dei cookie o per negare il consenso a tutti o ad alcuni cookie clicca qui. Cliccando su “OK” o accedendo ad uno qualunque degli elementi sottostanti questo banner o proseguendo nella navigazione sul sito (cd.“scroll”), acconsenti all’uso dei cookie per migliorare la tua esperienza utente',
                    'OK', 'Link alla normativa estesa', 'https://www.ilsussidiario.net/privacy-policy/');
            };
     
		</script>	
   	     <script>
            var adslots_web = false;
            var adslots_mobile = false;
			var Wwidth = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;

			window.isMobile = Wwidth<= 768;

            window.onload = function (e) {
                var c = document.createElement('script');
                c.src = '//www.ilsussidiario.net/cookiechoices7d.js';
                c.async = true;
                c.type = "text/javascript";
                c.onload = cookies;
                document.body.appendChild(c);
                            if (!_shouldDisplayConsent()) {
                                            jsadsense();
                                        }
            }
            
            function _shouldDisplayConsent() {
                // Display the header only if the cookie has not been set.
                return !document.cookie.match(new RegExp('displayCookieConsent' + '=([^;]+)'));
            }

            function jsadsense() {
                var s = document.createElement('script');
                s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload =  myFunction2();
                document.head.appendChild(s);                           
            }
             
           
            function myFunction2() {
            
                taboola();

                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];

                var s = document.createElement('script');
                s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
                s.async = true;
                s.type = "text/javascript";
                s.onload = loadbanner;
                document.head.appendChild(s);
                     
            }
                       
                       
            function loadbanner() 
            {
                googletag.cmd.push(function () {
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                         googletag.defineSlot('/1077141/ALL_skin', [1, 1], 'div-gpt-ad-1530543013998-0').addService(googletag.pubads());
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }        
                    googletag.pubads().disableInitialLoad();
                    googletag.enableServices();
                    
                    if( !window.isMobile && window.ssdr_skin && !window.ssdr_skin.initialized ){
                        googletag.display('div-gpt-ad-1530543013998-0');
                        window.ssdr_skin.initialized = true;
                        googletag.pubads().refresh();
                    }else if( window.isMobile && window.ssdr_skin && window.ssdr_skin.initialized ){
                        window.ssdr_skin.initialized = false;
                    }       
                });     
                    
//                taboola();
            }       

           function taboola() {
                                  var s = document.createElement('script');
                s.src = 'https://widgets.outbrain.com/outbrain.js';
                s.async = true;
                s.type = "text/javascript";
                document.head.appendChild(s);

                        }
		</script>

		
	</body>
</html>