<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
	 <link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">


			<script>var pubAdsCfg={'inread':true}; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2"]};</script>
	

	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.1' async></script>
	 	 



	<link rel="amphtml" href="https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Video Udinese Napoli (1-2), Serie A gol e highlights: Bakayoko in extremis decide la partita beffando i padroni di casa friulani."/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)" />
<meta property="og:description" content="Video Udinese Napoli (1-2), Serie A gol e highlights: Bakayoko in extremis decide la partita beffando i padroni di casa friulani." />
<meta property="og:url" content="https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Video" />
<meta property="article:section" content="Serie A" />
<meta property="article:published_time" content="2021-01-11T08:48:30+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/24/Gennaro_Gattuso_benda_lapresse_2020.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/24/Gennaro_Gattuso_benda_lapresse_2020.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Napoli Gattuso" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Video Udinese Napoli (1-2), Serie A gol e highlights: Bakayoko in extremis decide la partita beffando i padroni di casa friulani." />
<meta name="twitter:title" content="Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/24/Gennaro_Gattuso_benda_lapresse_2020.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"adv_mobile":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admputop-2","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpumiddle-2","name":"ALL_300X600_bottom","w":"300X600","h":"250"},{"id":"div-gpt-ad-nativeadv-2","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"},{"id":"div-gpt-ad-admpubottom-2","name":"ALL_300x600_top","w":"300","h":"600"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/",
                "name": "Calcio e altri Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/",
                "name": "Calcio"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/napoli/",
                "name": "Napoli"
            }
        },
        {
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/",
                "name": "Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/"
        },
        "headline": "Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/24/Gennaro_Gattuso_benda_lapresse_2020.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Rinoldi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-rinoldi/"
        },
             "description": "Video Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis decide la partita di Serie A beffando i padroni di casa friulani.",
            "datePublished": "2021-01-11T09:48:30+01:00",
      "dateModified":  "2021-01-11T09:48:30+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" title="ilSussidiario su Google News" rel="noopener"><img src="data:image/png;base64,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" width="20"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
					<div class="logogroup flexbox">
		<div class="manchettesx flex">
    <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette_sostienici_184x90.jpg" width="184px" height="90px">
	</a>
</div>

		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>

		<div class="manchettedx flex">
      <a href="https://www.ilsussidiario.net/donazioni/" target="_blank">
    <img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/11/21/manchette-donaora-184x90.jpg" width="184px" height="90px">
    </a>
</div>
		</div>
			 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini" >Meeting di Rimini</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà" >Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food" >Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa" >Chiesa</a></li>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>
	

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss" >Sostieni ilSussidiario.net</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				               

					    <div class="single_category_button calcio">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/" title="Categoria Calcio">Calcio</a>
 </div>
 <div class="single_category_button calcio-e-altri-sport">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Categoria Calcio e altri Sport">Calcio e altri Sport</a>
 </div>
 <div class="single_category_button napoli">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/napoli/" title="Categoria Napoli">Napoli</a>
 </div>
 <div class="single_category_button serie-a">
    <a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/" title="Categoria Serie A">Serie A</a>
 </div>

                        
                		<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2115240" class="post-2115240 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-calcio-e-altri-sport category-napoli category-serie-a tag-video">
					<h1 class="title" itemprop="headline">Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2021-01-11T09:48:30+01:00">Pubblicazione: 11.01.2021</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-rinoldi/" title="Alessandro Rinoldi">Alessandro Rinoldi</a></span>
					</div>
		<h2 class="description" itemprop="description">Video Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis decide la partita di Serie A beffando i padroni di casa friulani.</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/24/Gennaro_Gattuso_benda_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Napoli Gattuso"   /></div>
								

									<div class="alt_image">Gennaro Gattuso (Foto LaPresse)									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fvideo-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a%2F2115240%2F&text=Video%2F+Udinese+Napoli+%281-2%29+gol+e+highlights%3A+Bakayoko+in+extremis+%28Serie+A%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fvideo-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a%2F2115240%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)+https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)&body=https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<h2>VIDEO UDINESE NAPOLI (1-2)</h2>
<p>Allo Stadio Friuli il Napoli supera in trasferta l&#8217;Udinese per 2 a 1, ecco gli highlights nel <strong>video Udinese Napoli</strong>. Nelle fasi iniziali dell&#8217;incontro sono gli ospiti allenati dal tecnico Gattuso a cercare di sorprendere subito i rivali di giornata provando a passare già al 2&#8242; con Insigne, la sua conclusione finisce di poco a lato della porta avversaria. I padroni di casa guidati da mister Gotti non si scompongono e rispondono al 4&#8242; con il tiro di De Paul troppo debole ed impreciso per impensierire Meret così come spara poi alto sopra la traversa verso il 7&#8242;. I minuti scorrono sul cronometro ed i campani riescono a passare in vantaggio intorno al 15&#8242; grazie al calcio di rigore trasformato da Insigne e concesso, con l&#8217;ausilio del VAR, per un fallo di Bonifazi commesso ai danni di Lozano. Il Napoli deve tuttavia fare i conti con la sostituzione prematura di Manolas con Maksimovic al 16&#8242; a causa di un infortunio e l&#8217;Udinese tenta di approfittarne con scarso successo affacciandosi pericolosamente in avanti al 21&#8242; con Pereyra, calciando alto. Sul fronte opposto gli azzurri non si accontentano e vanno a caccia del possibile raddoppio sia al 23&#8242; con lo spunto di Lozano che al 25&#8242; con la girata di Petagna, parata da Musso in maniera provvidenziale. Il pareggio dei friulani arriva però al 27&#8242; tramite il gol firmato da Lasagno, furbo ad approfittare dell&#8217;erroraccio in retropassaggio commesso da Rrahmani. Dopo il botta e risposta tra Insigne e Lasagna, quest&#8217;ultimo prova a sfruttare il momento favorevole per i padroni di casa senza comunque battere Meret anche al 31&#8242;. Gli ospiti sembrano aver subito la rete del pareggio anche sotto l&#8217;aspetto psicologico ed il ritmo della partita rallenta. Nel finale di frazione Bonifazi manca lo specchio della porta di testa al 41&#8242; ed il tiro di Stryger Larsen, in percussione in ripartenza, viene respinto dal portiere avversario aiutato dal pressing dei suoi difensori.<div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6213179979001" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline muted style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>Nel secondo tempo, iniziato con l&#8217;ingresso di Mario Rui al posto di Rrahmani tra le file del Napoli, sono gli uomini di Gattuso a partire meglio sfiorando la doppietta con Insigne al 50&#8242;, mandando a lato la sfera ribattuta da Musso sul tentativo di Zielinski di prima intenzione. Nemmeno il suo compagno Maksimovic, subentrato al posto di Manolas nel primo tempo, riesce a combinare di meglio al 54&#8242; calciando sull&#8217;esterno della rete. Dall&#8217;altra parte la traiettoria del tiro di Stryger Larsen al 56&#8242; viene intercettata da Meret tra i pali con un piede. Nell&#8217;ultima parte dell&#8217;incontro sono gli ospiti a spuntarla proprio al 90&#8242; grazie al colpo di testa di Bakayoko, bravo a svettare sopra tutti sul calcio di punizione di Mario Rui. I tre punti conquistati lontano dalle mura amiche permettono al Napoli di salire a quota 31 nella classifica della Serie A mentre l&#8217;Udinese non si muove, restando ferma con i suoi 16 punti.<div id="outstream" style="height: 0px; width: 100%"></div>
<h2>VIDEO UDINESE NAPOLI (1-2): STATISTICHE E TABELLINO</h2>
<p>Analizzando le statistiche dell&#8217;incontro emerge come l&#8217;Udinese avrebbe forse meritato di raccogliere qualcosa in più rispetto a quanto effettivamente sancito dall&#8217;esito finale. Nonostante il 60% di possesso palla per il Napoli, dato questo supportato dalla migliore precisione nei passaggi con l&#8217;89% contro l&#8217;81% visto il 594 a 320 negli appoggi riusciti, entrambe le compagini hanno collezionato 10 occasioni da gol, delle quali 5 per Insigne, ciascuna ed in fase offensiva i friulani si sono distinti tramite il 17 a 15 nei tiri totali, dei quali 8 a 6 quelli indirizzati nello specchio della porta e 3 per il solo Lasagna. Infine, sotto l&#8217;aspetto disciplinare, l&#8217;Udinese è stata la squadra più scorretta a causa del 19 a 6 nel computo dei falli commessi e l&#8217;arbitro Fabrizio Pasqua, proveniente dalla sezione di Tivoli, ha estratto il cartellino giallo per cinque volte ammonendo rispettivamente Arslan, Samir e Zeegelaar da un lato, Di Lorenzo e Gattuso dall&#8217;altro.<br />
<strong>Udinese-Napoli 1 a 2 (p.t. 1-1)</strong><br />
Reti: 15&#8242; RIG. Insigne(N); 27&#8242; Lasagna(U); 90&#8242; Bakayoko(N).<br />
Assist: 90&#8242; Mario Rui(N).<br />
UDINESE (3-5-1-1) &#8211; Musso; Rodrigo Becao, Bonifazi, Samir; Molina, De Paul, Arslan(72&#8242; Walace), Mandragora, Stryger Larsen(72&#8242; Zeegelaar); Pereyra; Lasagna(81&#8242; Nestorovski). Allenatore: Luca Gotti.<br />
NAPOLI (4-2-3-1) &#8211; Meret; Di Lorenzo, Manolas(16&#8242; Maksimovic), Rrahmani(46&#8242; Mario Rui), Hysaj; Fabian Ruiz(68&#8242; Elmas), Bakayoko; Lozano, Zielinski(90&#8217;+2&#8242; Demme), L. Insigne; Petagna(68&#8242; Llorente). Allenatore: Gennaro Gattuso.<br />
Arbitro: Fabrizio Pasqua (sezione di Tivoli).<br />
Ammoniti: 37&#8242; Di Lorenzo(N); 44&#8242; Arslan(U); 51&#8242; Gattuso(N); 67&#8242; Samir(U); 86&#8242; Zeegelaar(U).<div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
<h2>VIDEO UDINESE NAPOLI</h2>
<p><iframe src="https://www.youtube.com/embed/zuN7-Z7I0P0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
	
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fvideo-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a%2F2115240%2F&text=Video%2F+Udinese+Napoli+%281-2%29+gol+e+highlights%3A+Bakayoko+in+extremis+%28Serie+A%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fvideo-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a%2F2115240%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)+https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Video/ Udinese Napoli (1-2) gol e highlights: Bakayoko in extremis (Serie A)&body=https://www.ilsussidiario.net/news/video-udinese-napoli-1-2-gol-e-highlights-bakayoko-in-extremis-serie-a/2115240/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/video/"rel="tag">Video</a>									</div>
																
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>

																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  post_tag-udine">
																					<div class="thumb">
									<div class="labels"><a class="label udine" href="https://www.ilsussidiario.net/news/tag/udine/" title="Udine ">Udine </a></div>									<a href="https://www.ilsussidiario.net/news/diretta-udinese-napoli-serie-a-streaming-video-e-tv-gattuso-senza-scelta/2114257/" title="DIRETTA/ Udinese Napoli (risultato finale 1-2): Decide Bakayoko al novantesimo!">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/14/Zielinski_Pussetto_Napoli_Udinese_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Pussetto Udinese" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/diretta-udinese-napoli-serie-a-streaming-video-e-tv-gattuso-senza-scelta/2114257/" title="DIRETTA/ Udinese Napoli (risultato finale 1-2): Decide Bakayoko al novantesimo!">DIRETTA/ Udinese Napoli (risultato finale 1-2): Decide Bakayoko al novantesimo!</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 10.01.2021 Ultimo aggiornamento: 16:53</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/fabio-belli/" title="Fabio Belli">Fabio Belli</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/diretta-udinese-napoli-serie-a-streaming-video-e-tv-gattuso-senza-scelta/2114257/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/diretta-udinese-napoli-serie-a-streaming-video-e-tv-gattuso-senza-scelta/2114257/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  post_tag-udine">
																					<div class="thumb">
									<div class="labels"><a class="label udine" href="https://www.ilsussidiario.net/news/tag/udine/" title="Udine ">Udine </a></div>									<a href="https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-quote-chi-gioca-davanti-per-gattuso/2114404/" title="Probabili formazioni Udinese Napoli/ Quote: chi gioca davanti per Gattuso?">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/03/14/De_Paul_Allan_Udinese_Napoli_lapresse_2019-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Udinese Napoli" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-quote-chi-gioca-davanti-per-gattuso/2114404/" title="Probabili formazioni Udinese Napoli/ Quote: chi gioca davanti per Gattuso?">Probabili formazioni Udinese Napoli/ Quote: chi gioca davanti per Gattuso?</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 10.01.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-quote-chi-gioca-davanti-per-gattuso/2114404/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-quote-chi-gioca-davanti-per-gattuso/2114404/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-napoli category-probabili-formazioni-serie-a category-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport napoli probabili-formazioni-serie-a serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/probabili-formazioni-serie-a/" title="Probabili formazioni Serie A">Probabili formazioni Serie A</a></div>									<a href="https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-diretta-tv-koulibaly-ancora-fuori/2113856/" title="PROBABILI FORMAZIONI UDINESE NAPOLI/ Diretta tv: chi gioca in porta?">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/07/21/Manolas_stacco_Napoli_Parma_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Manolas Napoli" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-diretta-tv-koulibaly-ancora-fuori/2113856/" title="PROBABILI FORMAZIONI UDINESE NAPOLI/ Diretta tv: chi gioca in porta?">PROBABILI FORMAZIONI UDINESE NAPOLI/ Diretta tv: chi gioca in porta?</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 09.01.2021 Ultimo aggiornamento: 18:38</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/mauro-mantegazza/" title="Mauro Mantegazza">Mauro Mantegazza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-diretta-tv-koulibaly-ancora-fuori/2113856/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-diretta-tv-koulibaly-ancora-fuori/2113856/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/diretta-udinese-napoli-serie-a-streaming-video-e-tv-gattuso-senza-scelta/2114257/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-quote-chi-gioca-davanti-per-gattuso/2114404/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/probabili-formazioni-udinese-napoli-diretta-tv-koulibaly-ancora-fuori/2113856/"}]
}</script>										<div class="related_box">
										<!--	<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div> -->
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-juventus category-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport juventus serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/juventus/" title="Juventus">Juventus</a></div>									<a href="https://www.ilsussidiario.net/news/infortunio-dybala-juventus-ko-anche-mckennie-entrambi-rischiano-di-saltare-linter/2115250/" title="Infortunio Dybala/ Juventus, ko anche McKennie: entrambi rischiano di saltare l&#039;Inter">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2021/01/11/Dybala_infortunio_Juventus_lapresse_2021-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Dybala infortunio Juventus lapresse 2021 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/infortunio-dybala-juventus-ko-anche-mckennie-entrambi-rischiano-di-saltare-linter/2115250/" title="Infortunio Dybala/ Juventus, ko anche McKennie: entrambi rischiano di saltare l&#039;Inter">Infortunio Dybala/ Juventus, ko anche McKennie: entrambi rischiano di saltare l'Inter</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 11.01.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/claudio-franceschini/" title="Claudio Franceschini">Claudio Franceschini</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/infortunio-dybala-juventus-ko-anche-mckennie-entrambi-rischiano-di-saltare-linter/2115250/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/infortunio-dybala-juventus-ko-anche-mckennie-entrambi-rischiano-di-saltare-linter/2115250/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-serie-a">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport serie-a" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/" title="Serie A">Serie A</a></div>									<a href="https://www.ilsussidiario.net/news/video-fiorentina-cagliari-1-0-gol-e-highlights-il-guizzo-di-vlahovic-serie-a/2115245/" title="Video/ Fiorentina Cagliari (1-0) gol e highlights: il guizzo di Vlahovic (Serie A)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/12/17/vlahovic_fiorentina_lapresse_2020-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Fiorentina Vlahovic" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/video-fiorentina-cagliari-1-0-gol-e-highlights-il-guizzo-di-vlahovic-serie-a/2115245/" title="Video/ Fiorentina Cagliari (1-0) gol e highlights: il guizzo di Vlahovic (Serie A)">Video/ Fiorentina Cagliari (1-0) gol e highlights: il guizzo di Vlahovic (Serie A)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 11.01.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/jacopo-dantuono/" title="Jacopo D&#039;Antuono">Jacopo D'Antuono</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/video-fiorentina-cagliari-1-0-gol-e-highlights-il-guizzo-di-vlahovic-serie-a/2115245/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/video-fiorentina-cagliari-1-0-gol-e-highlights-il-guizzo-di-vlahovic-serie-a/2115245/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-calcio category-calcio-e-altri-sport category-cronaca">
																					<div class="thumb">
									<div class="labels"><a class="label calcio calcio-e-altri-sport cronaca" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/" title="Calcio">Calcio</a></div>									<a href="https://www.ilsussidiario.net/news/il-tappeto-volante-il-calendario-parla-chiaro-lepifania-tutte-le-feste-porta-via/2114144/" title="IL TAPPETO VOLANTE/ Il calendario parla chiaro, l&#039;Epifania tutte le feste porta via">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2018/07/12/Epifania_Befana2_jpg-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Epifania_Befana2_jpg" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/il-tappeto-volante-il-calendario-parla-chiaro-lepifania-tutte-le-feste-porta-via/2114144/" title="IL TAPPETO VOLANTE/ Il calendario parla chiaro, l&#039;Epifania tutte le feste porta via">IL TAPPETO VOLANTE/ Il calendario parla chiaro, l'Epifania tutte le feste porta via</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 11.01.2021</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/francesco-davide-zaza/" title="Francesco Davide Zaza">Francesco Davide Zaza</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/il-tappeto-volante-il-calendario-parla-chiaro-lepifania-tutte-le-feste-porta-via/2114144/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/il-tappeto-volante-il-calendario-parla-chiaro-lepifania-tutte-le-feste-porta-via/2114144/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
																	
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="calcio serie-a"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Serie A</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/probabili-formazioni-milan-torino-diretta-tv-pioli-non-rischia-tonali-e-brahim-diaz/2115002/" title="Probabili formazioni Milan Torino/ Diretta tv: Pioli non rischia Tonali e Brahim Diaz">Probabili formazioni Milan Torino/ Diretta tv: Pioli non rischia Tonali e Brahim Diaz</a>
							<div class="time">11.01.2021 alle 00:26</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/risultati-serie-a-classifica-diretta-gol-live-score-17-giornata-10-gennaio/2113701/" title="RISULTATI SERIE A, CLASSIFICA/ La Juve ok nel finale! Diretta gol live">RISULTATI SERIE A, CLASSIFICA/ La Juve ok nel finale! Diretta gol live</a>
							<div class="time">10.01.2021 alle 23:00</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-fiorentina-cagliari-serie-a-streaming-video-e-tv-squadre-al-bivio/2113620/" title="Diretta/ Fiorentina Cagliari (risultato finale 1-0) video tv: Vlahovic stende Di Fra!">Diretta/ Fiorentina Cagliari (risultato finale 1-0) video tv: Vlahovic stende Di Fra!</a>
							<div class="time">10.01.2021 alle 20:22</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/diretta-verona-crotone-serie-a-streaming-video-dazn-dubbi-da-sciogliere/2114258/" title="DIRETTA/ Verona Crotone (risultato finale 2-1) video: tre punti per gli scaligeri">DIRETTA/ Verona Crotone (risultato finale 2-1) video: tre punti per gli scaligeri</a>
							<div class="time">10.01.2021 alle 16:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/pronostici-serie-a-quote-e-previsioni-per-gli-anticipi-della-17-giornata/2113770/" title="Pronostici Serie A/ Quote e previsioni 17^ giornata: la Juventus cerca conferme">Pronostici Serie A/ Quote e previsioni 17^ giornata: la Juventus cerca conferme</a>
							<div class="time">10.01.2021 alle 13:46</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/calcio/serie-a/" title="Serie A">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>



					


					
						
						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/trattativa-stato-mafia-mai-esistita-alfonso-giordano-berlusconi-e-cosa-nostra/2115248/" title="&quot;Trattativa Stato-mafia mai esistita&quot;/ Alfonso Giordano &quot;Berlusconi e Cosa Nostra...&quot;">"Trattativa Stato-mafia mai esistita"/ Alfonso Giordano "Berlusconi e Cosa Nostra..."</a>
							<div class="time">11.01.2021 alle 10:34</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-11-gennaio-2021-previsioni-toro-vergine-e-capricorno/2115164/" title="Oroscopo Paolo Fox, oggi 11 gennaio 2021/ Previsioni Toro, Vergine e Capricorno">Oroscopo Paolo Fox, oggi 11 gennaio 2021/ Previsioni Toro, Vergine e Capricorno</a>
							<div class="time">11.01.2021 alle 07:05</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/alessandra-tripoli-ha-partorito-e-nato-liam-complicato-senza-papa-luca/2115254/" title="Alessandra Tripoli ha partorito, è nato Liam/ &quot;Complicato senza papà Luca..&quot;">Alessandra Tripoli ha partorito, è nato Liam/ "Complicato senza papà Luca.."</a>
							<div class="time">11.01.2021 alle 10:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fontana-lombardia-verso-zona-rossa-scuola-eravamo-pronti-ma-impennata-casi/2115252/" title="Fontana: “Lombardia verso zona rossa”/ “Scuola? Eravamo pronti ma impennata casi...”">Fontana: “Lombardia verso zona rossa”/ “Scuola? Eravamo pronti ma impennata casi...”</a>
							<div class="time">11.01.2021 alle 10:24</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/zona-arancione-oggi-regole-lombardia-veneto-e-r-calabria-sicilia-cosa-si-puo-fare/2115020/" title="ZONA ARANCIONE: COSA SI PUÒ FARE/ Regole in Lombardia-E.R.-Veneto-Calabria-Sicilia">ZONA ARANCIONE: COSA SI PUÒ FARE/ Regole in Lombardia-E.R.-Veneto-Calabria-Sicilia</a>
							<div class="time">11.01.2021 alle 10:21</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5078/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5078/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5078/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5078/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5078/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5078/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5078/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5078/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5078/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5078/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5078/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5078/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5078/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5078/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5078/" class="menu-link main-menu-link">2021</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '52674351cfb0f834465ee4d3abd82135',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
	</html>