<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Barbara Palombelli/ &quot;Ci hanno preso in giro tutti sul Coronavirus&quot; (Verissimo)</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link href="//www.googletagmanager.com" rel="dns-prefetch">
	<link href="//www.google-analytics.com" rel="dns-prefetch">
	<meta name="referrer" content="unsafe-url">
		<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/emanuele-ambrosio/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> 	
 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '5UEzzBRXrE8Dd', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


		 
<script src="https://www.ilsussidiario.net/wp-content/IOL/sussidiarionet.other.iam2.0.js" async></script>
<script src="https://www.ilsussidiario.net/wp-content/IOL/prebid.js" async></script>            
<link rel="preload" as="script" href="//securepubads.g.doubleclick.net/tag/js/gpt.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
 
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">


	 
			<script> var pubAdsCfg={'inread':true}; </script>
	


	<link rel="amphtml" href="https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Barbara Palombelli ospite di &quot;Verissimo - Le Storie&quot; di Silvia Toffanin dopo la stagione vincente di &quot;Stasera Italia&quot;. Sul Coronavirus? &quot;ho capito la tragedia&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barbara Palombelli/ &quot;Ci hanno preso in giro tutti sul Coronavirus&quot; (Verissimo)" />
<meta property="og:description" content="Barbara Palombelli ospite di &quot;Verissimo - Le Storie&quot; di Silvia Toffanin dopo la stagione vincente di &quot;Stasera Italia&quot;. Sul Coronavirus? &quot;ho capito la tragedia&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:section" content="Cinema Televisione e Media" />
<meta property="article:published_time" content="2020-06-20T14:00:19+00:00" />
<meta property="article:modified_time" content="2020-06-20T05:35:07+00:00" />
<meta property="og:updated_time" content="2020-06-20T05:35:07+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="353" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Barbara Palombelli ospite di &quot;Verissimo - Le Storie&quot; di Silvia Toffanin dopo la stagione vincente di &quot;Stasera Italia&quot;. Sul Coronavirus? &quot;ho capito la tragedia&quot;" />
<meta name="twitter:title" content="Barbara Palombelli/ &quot;Ci hanno preso in giro tutti sul Coronavirus&quot; (Verissimo)" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style>    <script type="text/javascript">
        var advs_obj = {"adv":[{"id":"div-gpt-ad-admputop-0","name":"ALL_300x600_top","w":"300","h":"600"},{"id":"div-gpt-ad-nativeadv-0","name":"ALL_300x250_article_bottom","w":"300","h":"250"},{"id":"div-gpt-ad-admpumiddle-0","name":"ALL_300X600_bottom","w":"300","h":"600"},{"id":"div-gpt-ad-admpubottom-0","name":"ALL_300x250_top","w":"300","h":"250"}],"adv_mobile":[{"id":"div-gpt-ad-1492179519248-2","name":"ALL_mobile_300x350_top","w":"300","h":"250"},{"id":"div-gpt-ad-1539357299007-0","name":"ALL_mobile_300x350_body","w":"300","h":"250"},{"id":"div-gpt-ad-1539357342158-0","name":"ALL_mobile_300x350_body_2","w":"300","h":"250"},{"id":"div-gpt-ad-1539357262295-0","name":"ALL_mobile_300x250_extra","w":"300","h":"250"},{"id":"div-gpt-ad-1492179519248-3","name":"ALL_mobile_bottom","w":"300","h":"250"}],"campaign_id":"1077141","campaign_id_mobile":"1077141"};
    </script>
    <style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema Televisione e Media"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/",
                "name": "Barbara Palombelli/ &quot;Ci hanno preso in giro tutti sul Coronavirus&quot; (Verissimo)"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>

    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/"
        },
        "headline": "Barbara Palombelli/ &quot;Ci hanno preso in giro tutti sul Coronavirus&quot; (Verissimo)",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/ampimg/2020/06/20/thumb_w1200_barbara-palombelli-belve.jpg",
            "height": 600,
            "width": 1200        },
                "author": {
            "@type": "Person",
            "name": "Emanuele Ambrosio",
            "url": "https://www.ilsussidiario.net/autori/emanuele-ambrosio/"
        },
             "description": "Barbara Palombelli ospite di &amp;quot;Verissimo - Le Storie&amp;quot; di Silvia Toffanin dopo la stagione vincente di &amp;quot;Stasera Italia&amp;quot;. Sul Coronavirus? &amp;quot;ho capito la tragedia&amp;quot;",
            "datePublished": "2020-06-20T16:00:19+02:00",
      "dateModified":  "2020-06-20T16:00:19+02:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps">Facebook</span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps">Twitter</span></a></li>
			</ul>
		</div>
	</div>
	<!-- header -->
	<div class="header flexbox column">
		<div class="logo flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="378" />
			</a>
		</div>
	 	<div class="sub-header flex">
				</div> 
		<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
			<?php// ilsussidiario_nav_header(); ?>
			<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
    <ul>
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>

<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri" >Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa" >Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro" >Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione" >Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti" >Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori" >Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze" >Scienze</a></li>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec" >Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Salute &amp; benessere" >Salute &amp; benessere</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²" >Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano" >Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma" >Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità" >Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo" >Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi" >Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo" >Sanremo</a></li>

	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags" >Tags</a></li>

<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali" >Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier" >Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali" >Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche" >Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video" >Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati" >Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori" >Autori</a></li>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro" >Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss" >Feed Rss</a></li>
</ul>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/intervistati/">Intervistati</a></li>
    <li class="autori_"><a href="https://www.ilsussidiario.net/autori/">Autori</a></li>
</ul>
	</div>
	</div>
	</div>

<!-- /header -->	<div class="pre_single labels">
		<div id="breadcrumbs"><a title="IlSussidiario.net" href="https://www.ilsussidiario.net">Home</a> / </div>				<div class="single_category_button cinema-televisione-e-media_">
			<a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema Televisione e Media">Cinema Televisione e Media</a>
					</div>
				<ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul>	</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2038317" class="post-2038317 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-televisione-e-media">
						<h1 class="title" itemprop="headline">Barbara Palombelli/ &#8220;Ci hanno preso in giro tutti sul Coronavirus&#8221; (Verissimo)</h1>
							<div class="single_left_column ">
														<span class="single_date_author"><time datetime="2020-06-20T16:00:19+02:00">Pubblicazione: 20.06.2020</time> - <a href="https://www.ilsussidiario.net/autori/emanuele-ambrosio/" title="Emanuele Ambrosio">Emanuele Ambrosio</a></span>
					</div>
		<h2 class="description" itemprop="description">Barbara Palombelli ospite di &#8220;Verissimo &#8211; Le Storie&#8221; di Silvia Toffanin dopo la stagione vincente di &#8220;Stasera Italia&#8221;. Sul Coronavirus? &#8220;ho capito la tragedia&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
														<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="barbara palombelli belve" srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve.jpg 630w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve-300x168.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve-128x72.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/06/14/barbara-palombelli-belve-32x18.jpg 32w" sizes="(max-width: 630px) 100vw, 630px" /></div>
								

									<div class="alt_image">Barbara Palombelli									</div>
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fbarbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo%2F2038317%2F&text=Barbara+Palombelli%2F+%26%238220%3BCi+hanno+preso+in+giro+tutti+sul+Coronavirus%26%238221%3B+%28Verissimo%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fbarbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo%2F2038317%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Barbara Palombelli/ &#8220;Ci hanno preso in giro tutti sul Coronavirus&#8221; (Verissimo)+https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Barbara Palombelli/ &#8220;Ci hanno preso in giro tutti sul Coronavirus&#8221; (Verissimo)&body=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/">
				<span class="share-text"></span>
			</a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">
									
										<p><a href="https://www.ilsussidiario.net/news/barbara-palombelli-lilli-gruber-non-ce-rivalita-convivenza-con-rutelli-dopo/2033494/" target="_blank" rel="noopener"><b>Barbara Palombelli</b></a> ospite di &#8220;<b><i>Verissimo &#8211; Le Storie</i></b>&#8221; di Silvia Toffanin in onda sabato 20 giugno 2020 nel pomeriggio di Canale 5. La giornalista e conduttrice è reduce da una stagione vincente, dal punto di vista degli ascolti, di &#8220;Stasera Italia&#8221; in cui si è occupata dell&#8217;emergenza sanitaria da Coronavirus. Durante le dirette però la giornalista è stata anche al centro di una polemica dopo che parlando del rispetto delle regole anti contagio imposte dal Governo ha pronunciato la frase &#8220;al nord siamo più ligi al dovere&#8221;. Le sue dichiarazioni, manco a dirlo, sono scoppiate sui social al punto che la moglie di Francesco Rutelli è stata completamente travolta dalle critiche. Pesantissime le accuse da parte del popolo dei social e di internet da cui la giornalista si è difesa pubblicando un lungo post sui social.<div id="amelie_container" style="width: 100%"></div>
<p>&#8220;Qual è il motivo, se lo chiedono tutti. Oggi è venuto fuori che il 90% dei morti è nelle regioni del Nord: che ci può essere stato di più? Qualcosa di diverso, persone più ligie che quindi vanno tutte a lavorare… Come mai c’è questa esplosione al Nord?&#8221; &#8211; ha detto la Palombelli facendo poi una doverosa precisazione &#8211; &#8220;la libertà di opinione è sacra. La diffamazione via web è un reato. Tutti i post e gli autori contenenti ingiurie, calunnie e diffamazioni vengono e verranno identificati e chiamati a rispondere in sede civile di quanto hanno scritto. I miei avvocati sono al lavoro&#8221;.
<h2>Barbara Palombelli a Stasera Italia: &#8220;avrei voluto ospite Conte&#8221;</h2>
<p>Ma non finisce qui, visto che <a href="https://www.ilsussidiario.net/news/barbara-palombelli-maria-de-filippi-rivoluziona-la-tv-il-nuovo-uomini-e-donne/2012697/" target="_blank" rel="noopener"><b>Barbara Palombelli</b></a> oltre a sottolineare che si sarebbe mossa per via legali ci ha tenuto a precisare una cosa: &#8220;estrapolare una frase da un contesto in cui si parlava esclusivamente della tragedia di Bergamo, travisandone il contenuto, è una operazione scorretta. Di tutto il resto si occuperanno polizia postale , magistratura e avvocati&#8221;. Una cosa è certa però la Palombelli è una che ci mette sempre la faccia e non si tira mai indietro nel dire la sua, come quando durante una intervista rilasciata a La Stampa ha dichiarato: &#8220;ci hanno preso in giro tutti a febbraio quando ho cominciato a chiedere di stare a casa e indossare le mascherine. Era il 23, il 27 Sala e Zingaretti hanno organizzato gli aperitivi con lo slogan Milano non si ferma. E le stesse cose dicevano Salvini e Renzi. Un messaggio devastante per il Nord che infatti è partito in massa per la settimana bianca. Era il periodo in cui si postavano foto mangiando gli involtini primavera per dimostrare di essere amici dei cinesi, per carità non è che ce l’ho con i cinesi, ma diciamo che mi sono sembrate cose fuori luogo. Sono stata preveggente?&#8221;.
<p>La giornalista ha poi proseguito dicendo: &#8220;sono una fifona e per fortuna ho capito la tragedia che stava capitando grazie a Melania Rizzoli che mi inviava gli algoritmi dove si vedevano i centomila contagiati in prospettiva e all’oncologo milanese Garbagnati che ci ha accompagnato per tutta la stagione. All’inizio tutti facevano ironia sul virus. Bisognerà ricostruire giornalisticamente quelle due settimane, per vendicare e risarcire tutte quelle persone che sono morte da sole. Noi la mascherina l’abbiamo cominciata a usare il 20 febbraio, lo rivendico&#8221;. Infine parlando proprio di Stasera Italia e di chi avrebbe voluto come ospite in studio ha rivelato: &#8220;mi sarebbe piaciuto avere Conte. Ma va poco ospite, preferisce le conferenze stampa. Per il resto direi di no, sono venuti tutti quelli che abbiamo invitato&#8221;.
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
			<a class="share-link fb" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link tw" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fbarbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo%2F2038317%2F&text=Barbara+Palombelli%2F+%26%238220%3BCi+hanno+preso+in+giro+tutti+sul+Coronavirus%26%238221%3B+%28Verissimo%29&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fbarbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo%2F2038317%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link gg" rel="noopener noreferrer nofollow" href="https://plus.google.com/share?url=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/" onclick="return !window.open(this.href, 'Google+', 'width=500,height=500')" target="_blank">
				<span class="share-text"></span>
			</a>
			<a class="share-link wa" rel="nofollow" href="whatsapp://send?text=Barbara Palombelli/ &#8220;Ci hanno preso in giro tutti sul Coronavirus&#8221; (Verissimo)+https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/">
				<span class="share-text"></span>
			</a>
			<a class="share-link mail" rel="nofollow" href="mailto:?subject=Barbara Palombelli/ &#8220;Ci hanno preso in giro tutti sul Coronavirus&#8221; (Verissimo)&body=https://www.ilsussidiario.net/news/barbara-palombelli-ci-hanno-preso-in-giro-tutti-sul-coronavirus-verissimo/2038317/">
				<span class="share-text"></span>
			</a>
		</div>									</div>
																		
																			<div class="adv-container">
																				<div  id="nativeadvArticle" class="grid"> </div>
										<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
										</div>
									
									<div class="fb-like">
										<iframe lazy="1" data-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FilSussidiarionet%2F&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId" width="450" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
									</div>
									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

									
																			<div class="related_box">
											<div class="box_title flexbox">
												<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
											</div>
														<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/teddy-reno-marito-rita-pavone-vi-racconto-la-mia-telefonata-con-papa-francesco/2038412/" title="Teddy Reno, marito Rita Pavone/ &quot;Le nostre nozze? Una delle scelte migliori fatte!&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Teddy Reno" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/teddy_reno_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/teddy-reno-marito-rita-pavone-vi-racconto-la-mia-telefonata-con-papa-francesco/2038412/" title="Teddy Reno, marito Rita Pavone/ &quot;Le nostre nozze? Una delle scelte migliori fatte!&quot;">Teddy Reno, marito Rita Pavone/ "Le nostre nozze? Una delle scelte migliori fatte!"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.06.2020 Ultimo aggiornamento: 17:04</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/rossella-pastore/" title="Rossella Pastore">Rossella Pastore</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/teddy-reno-marito-rita-pavone-vi-racconto-la-mia-telefonata-con-papa-francesco/2038412/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/teddy-reno-marito-rita-pavone-vi-racconto-la-mia-telefonata-con-papa-francesco/2038412/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/rita-pavone-su-coronavirus-spero-si-smetta-di-piangerci-addosso-verissimo/2038411/" title="Rita Pavone/ &quot;Alcune scelte mi sono costate care, sia in amore che...&quot; (Verissimo)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rita Pavone" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/19/rita_pavone_2020-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/rita-pavone-su-coronavirus-spero-si-smetta-di-piangerci-addosso-verissimo/2038411/" title="Rita Pavone/ &quot;Alcune scelte mi sono costate care, sia in amore che...&quot; (Verissimo)">Rita Pavone/ "Alcune scelte mi sono costate care, sia in amore che..." (Verissimo)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.06.2020 Ultimo aggiornamento: 16:49</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/rossella-pastore/" title="Rossella Pastore">Rossella Pastore</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/rita-pavone-su-coronavirus-spero-si-smetta-di-piangerci-addosso-verissimo/2038411/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/rita-pavone-su-coronavirus-spero-si-smetta-di-piangerci-addosso-verissimo/2038411/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/aurora-ramazzotti-pronta-per-gravidanza-e-convivenza-prima-la-tv-verissimo/2038004/" title="AURORA RAMAZZOTTI/ &quot;Raccomandata? Tanta fatica per realizzare i sogni..&quot; (Verissimo)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aurora Ramazzotti" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/06/aurora_ramazzotti_2019-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/aurora-ramazzotti-pronta-per-gravidanza-e-convivenza-prima-la-tv-verissimo/2038004/" title="AURORA RAMAZZOTTI/ &quot;Raccomandata? Tanta fatica per realizzare i sogni..&quot; (Verissimo)">AURORA RAMAZZOTTI/ "Raccomandata? Tanta fatica per realizzare i sogni.." (Verissimo)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.06.2020 Ultimo aggiornamento: 16:35</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/aurora-ramazzotti-pronta-per-gravidanza-e-convivenza-prima-la-tv-verissimo/2038004/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/aurora-ramazzotti-pronta-per-gravidanza-e-convivenza-prima-la-tv-verissimo/2038004/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/michelle-hunziker-presunta-crisi-con-tomaso-trussardi-e-addio-ad-aurora-verissimo/2038020/" title="MICHELLE HUNZIKER/ &quot;Fiera di Aurora. La Tv? Fa bene il suo lavoro&quot; (Verissimo)">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="All together now" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2019/12/03/michelle_hunziker_all_together_now_2019_cs-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/michelle-hunziker-presunta-crisi-con-tomaso-trussardi-e-addio-ad-aurora-verissimo/2038020/" title="MICHELLE HUNZIKER/ &quot;Fiera di Aurora. La Tv? Fa bene il suo lavoro&quot; (Verissimo)">MICHELLE HUNZIKER/ "Fiera di Aurora. La Tv? Fa bene il suo lavoro" (Verissimo)</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.06.2020 Ultimo aggiornamento: 16:27</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/hedda-hopper/" title="Hedda Hopper">Hedda Hopper</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/michelle-hunziker-presunta-crisi-con-tomaso-trussardi-e-addio-ad-aurora-verissimo/2038020/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/michelle-hunziker-presunta-crisi-con-tomaso-trussardi-e-addio-ad-aurora-verissimo/2038020/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/luigi-mastrangelo-sergio-sylvestre-inno-a-un-italiano-lex-azzurro-con-salvini/2038722/" title="Luigi Mastrangelo: &quot;Sergio Sylvestre? Inno a un italiano&quot;/ L&#039;ex azzurro con Salvini">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="luigi mastrangelo sergio sylvestre" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/06/20/luigi-mastrangelo-sergio-sylvestre-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/luigi-mastrangelo-sergio-sylvestre-inno-a-un-italiano-lex-azzurro-con-salvini/2038722/" title="Luigi Mastrangelo: &quot;Sergio Sylvestre? Inno a un italiano&quot;/ L&#039;ex azzurro con Salvini">Luigi Mastrangelo: "Sergio Sylvestre? Inno a un italiano"/ L'ex azzurro con Salvini</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.06.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/stella-dibenedetto/" title="Stella Dibenedetto">Stella Dibenedetto</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/luigi-mastrangelo-sergio-sylvestre-inno-a-un-italiano-lex-azzurro-con-salvini/2038722/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/luigi-mastrangelo-sergio-sylvestre-inno-a-un-italiano-lex-azzurro-con-salvini/2038722/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media">
														<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema Televisione e Media</a></div>									<a href="https://www.ilsussidiario.net/news/cristina-parodi-avrei-voluto-fare-linsegnante-come-mia-mamma-oggi-invece/2038755/" title="Cristina Parodi/ &quot;Avrei voluto fare l&#039;insegnante come mia mamma. Oggi invece...&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cristina parodi verissimo" lazy="1" data-srcset="https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo.jpg 1280w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo-128x60.jpg 128w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo-640x300.jpg 640w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo-768x360.jpg 768w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo-300x141.jpg 300w, https://cdnx.ilsussidiario.net/wp-content/uploads/2020/02/01/cristina-parodi-verissimo-32x15.jpg 32w" sizes="(max-width: 1280px) 100vw, 1280px" />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/cristina-parodi-avrei-voluto-fare-linsegnante-come-mia-mamma-oggi-invece/2038755/" title="Cristina Parodi/ &quot;Avrei voluto fare l&#039;insegnante come mia mamma. Oggi invece...&quot;">Cristina Parodi/ "Avrei voluto fare l'insegnante come mia mamma. Oggi invece..."</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 20.06.2020</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/morgan-k-barraco/" title="Morgan K. Barraco">Morgan K. Barraco</a></div></div><ul class="share animate-children"><li class="facebook"><a title="Condividi su Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/cristina-parodi-avrei-voluto-fare-linsegnante-come-mia-mamma-oggi-invece/2038755/" target="_blank"><i class="icon-facebook"></i></a>
    </li><li class="twitter"><a title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.ilsussidiario.net/news/cristina-parodi-avrei-voluto-fare-linsegnante-come-mia-mamma-oggi-invece/2038755/" target="_blank"><i class="icon-twitter"></i></a>
    </li><li class="share"><span>/ &nbsp; Share</span></li></ul></div>																		</li>
								</ul>
			</div>
												</div>
									<script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"ItemList",
  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/teddy-reno-marito-rita-pavone-vi-racconto-la-mia-telefonata-con-papa-francesco/2038412/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/rita-pavone-su-coronavirus-spero-si-smetta-di-piangerci-addosso-verissimo/2038411/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/aurora-ramazzotti-pronta-per-gravidanza-e-convivenza-prima-la-tv-verissimo/2038004/"},{"@type":"ListItem","position":4,"url":"https://www.ilsussidiario.net/news/michelle-hunziker-presunta-crisi-con-tomaso-trussardi-e-addio-ad-aurora-verissimo/2038020/"},{"@type":"ListItem","position":5,"url":"https://www.ilsussidiario.net/news/luigi-mastrangelo-sergio-sylvestre-inno-a-un-italiano-lex-azzurro-con-salvini/2038722/"},{"@type":"ListItem","position":6,"url":"https://www.ilsussidiario.net/news/cristina-parodi-avrei-voluto-fare-linsegnante-come-mia-mamma-oggi-invece/2038755/"}]
}</script>								
									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div>
								</div>
							</div>
						</div>
					</div>
					
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														

			<div class="latest_category_posts">
				<h3 class="cinema-televisione-e-media"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Cinema Televisione e Media</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/il-postino-sogna-sempre-due-volte-video-corto-eva-henger-e-costantino-vitagliano/2038758/" title="“Il postino sogna sempre due volte”/ Video corto: Eva Henger e Costantino Vitagliano">“Il postino sogna sempre due volte”/ Video corto: Eva Henger e Costantino Vitagliano</a>
							<div class="time">20.06.2020 alle 15:51</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/tomaso-trussardi-marito-michelle-hunziker-dalla-lite-per-odino-alla-famiglia/2038751/" title="Tomaso Trussardi, marito Michelle Hunziker/ Dalla lite per Odino alla famiglia...">Tomaso Trussardi, marito Michelle Hunziker/ Dalla lite per Odino alla famiglia...</a>
							<div class="time">20.06.2020 alle 15:43</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/patrizia-vacondio-moglie-di-nek-il-tradimento-e-il-perdono-niente-piu-di-cosi/2038749/" title="Patrizia Vacondio, moglie di Nek/ Il tradimento e il perdono: &quot;Niente più di così&quot;">Patrizia Vacondio, moglie di Nek/ Il tradimento e il perdono: "Niente più di così"</a>
							<div class="time">20.06.2020 alle 15:39</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/benedetta-alessandro-e-angelica-gori-figli-cristina-parodi-sono-fuori-casa-e/2038742/" title="Benedetta, Alessandro e Angelica Gori, figli Cristina Parodi/ &quot;Sono fuori casa e...&quot;">Benedetta, Alessandro e Angelica Gori, figli Cristina Parodi/ "Sono fuori casa e..."</a>
							<div class="time">20.06.2020 alle 15:32</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fausto-pinna-compagno-iva-zanicchi-lui-e-giovane-e-forte-ma-non-sono-gelosa/2038744/" title="Fausto Pinna, compagno Iva Zanicchi/ &quot;Lui è giovane e forte ma non sono gelosa...&quot;">Fausto Pinna, compagno Iva Zanicchi/ "Lui è giovane e forte ma non sono gelosa..."</a>
							<div class="time">20.06.2020 alle 15:30</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/notizie/" title="Cinema Televisione e Media">Vedi tutte</a>
				</div>
			</div><div class="adv-container">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1"></div>
</div>
						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/papa-francesco-incontra-medici-lombardia-e-fontana-luce-dopo-le-tenebre/2038796/" title="Papa Francesco incontra medici Lombardia e Fontana/ &quot;Luce dopo le tenebre&quot;">Papa Francesco incontra medici Lombardia e Fontana/ "Luce dopo le tenebre"</a>
							<div class="time">20.06.2020 alle 17:06</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/ilaria-damico-vs-elma-aveiro-sorella-cristiano-ronaldo-non-commenti-se-gigi/2038798/" title="Ilaria D&#039;Amico vs Elma Aveiro, sorella Cristiano Ronaldo / &quot;Non commenti, se Gigi..&quot;">Ilaria D'Amico vs Elma Aveiro, sorella Cristiano Ronaldo / "Non commenti, se Gigi.."</a>
							<div class="time">20.06.2020 alle 17:00</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/probabili-formazioni-inter-sampdoria-diretta-tv-sensi-o-vecino-in-mezzo-serie-a/2036612/" title="PROBABILI FORMAZIONI INTER SAMPDORIA/ Diretta tv, spicca l&#039;ex Federico Bonazzoli">PROBABILI FORMAZIONI INTER SAMPDORIA/ Diretta tv, spicca l'ex Federico Bonazzoli</a>
							<div class="time">20.06.2020 alle 16:53</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/giornata-mondiale-del-rifugiato-gassmann-80mln-di-persone-che-hanno-perso-tutto/2038626/" title="GIORNATA MONDIALE RIFUGIATO/ Mattarella: &quot;Italia e Ue rafforzino loro impegno&quot;">GIORNATA MONDIALE RIFUGIATO/ Mattarella: "Italia e Ue rafforzino loro impegno"</a>
							<div class="time">20.06.2020 alle 16:54</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/probabili-formazioni-atalanta-sassuolo-diretta-tv-grandi-cortezze-per-de-zerbi/2037000/" title="PROBABILI FORMAZIONI ATALANTA SASSUOLO/ Diretta tv, ballottaggio Duvan Zapata-Muriel">PROBABILI FORMAZIONI ATALANTA SASSUOLO/ Diretta tv, ballottaggio Duvan Zapata-Muriel</a>
							<div class="time">20.06.2020 alle 16:50</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>
							

																		<div class="adv-container">
<div id="admpubottom"></div>
</div>

					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2008/5091/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5091/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5091/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5091/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5091/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5091/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5091/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5091/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5091/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5091/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5091/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5091/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5091/" class="menu-link main-menu-link">2020</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/wp-content/uploads/_xml/sitemap-html.html" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif",ssdr_mini_logo = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/logo-amp.png";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=9";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
					
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '6a816395e6ab53d601eb804d7f779011',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
		
	</body>
</html>