<!DOCTYPE html>
<html lang="it">
<head>
<meta name="google-site-verification" content="-jXQSc-cW700pGu1_4TMi1htwMbbe9Af-qY1gEIjiYQ" />
	<meta charset="UTF-8">
	<title>Iva Zanicchi/ &quot;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa...&quot;</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

 <link rel="preconnect" href="//cdn.iubenda.com" crossorigin="use-credentials">
 <link rel="preconnect" href="//www.googletagmanager.com" crossorigin="use-credentials">
 <link rel="preconnect" href="//www.google-analytics.com" crossorigin="use-credentials">
 <link rel="preconnect" href="//www.googletagservices.com" crossorigin="use-credentials">
 <link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
 <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
 <link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
 <link rel="preconnect" href="https://cdnx.ilsussidiario.net" crossorigin="use-credentials">

 <link rel="dns-prefetch" href="//cdn.iubenda.com" crossorigin="use-credentials">
 <link rel="dns-prefetch" href="//www.iolam.it" crossorigin="use-credentials">
 <link rel="dns-prefetch" href="https://cdnx.ilsussidiario.net" crossorigin="use-credentials">
 <link href="//www.googletagmanager.com" rel="dns-prefetch" crossorigin="use-credentials">
 <link href="//www.google-analytics.com" rel="dns-prefetch" crossorigin="use-credentials">

 <link rel="preload" href="//cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
 <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs/1.43.0/core-it.js" as="script">
 <link rel="preload" href="//www.iubenda.com/cookie-solution/confs/js/59951426.js" as="script">
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
 
 	<meta name="referrer" content="unsafe-url">

	<link rel="apple-touch-icon" sizes="57x57" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/favicon-16x16.png">
	<link rel="shortcut icon" href="https://www.ilsussidiario.net/favicon.ico">
	<link rel="manifest" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ef8517">
	<meta name="msapplication-TileImage" content="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ef8517">
		<meta name="author" content="https://www.ilsussidiario.net/autori/alessandro-nidi/" /><meta name="publisher" content="https://www.ilsussidiario.net" /> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5FT9J2QWZH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5FT9J2QWZH');
</script>

 <!-- Global site tag (gtag.js) - Google Analytics -->
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3834893-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3834893-1', { 'anonymize_ip': true });
</script>


<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2443200,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":59951426,"cookiePolicyUrl":"https://www.ilsussidiario.net/privacy-policy/", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonCaptionColor":"white","rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"black","backgroundColor":"white","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare","inlineDelay":300 }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script>
  _iub.csConfigLegacy = !1, _iub.GVL2 = _iub.GVL2 || 173;
</script>
 <script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/iubenda_cs/1.43.0/core-it.js" charset="UTF-8" async></script>



	<link rel="preload" as="image" href="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png"><link rel="preload" as="image" href="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Eleonora-Daniele-Iva-Zanicchi-640x300.jpg">
<script>
	/*
	  function restructure_brandheader() {
      var $ = jQuery;
      var $bh = $('#bh_flexible').first();
      if (0 === $bh.length) {
          return; // brandheader not injected yet
      }
      var $body = $('body').first(); // shortcut to body
      var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
      var w = $bh.width(); // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
      $body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
      $bh.height(h);
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      var $ = jQuery;
      $('#mypre-wrapper').after(
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>'
      );
      $('#mypre-wrapper').remove();
      restructure_brandheader();
  }

  jQuery(function($) {
      $(window).on('resize', restructure_brandheader);
      $(window).on('scroll', restructure_brandheader);
  });
*/

function restructure_brandheader() {
  //    var $ = jQuery;
      var bh = document.querySelector("#bh_flexible");
      if (null === bh) {
          return; // brandheader not injected yet
      }
      var body = document.querySelector("body");
      var scroll = document.documentElement.scrollTop;  // get current scroll offset, eg: 0 or 50 etc
      var w = bh.getBoundingClientRect().width; // read current automatic width set by css rules
      var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height
	  body.style.paddingTop = maxh + 'px'
      //$body.css('padding-top', maxh + 'px');
      var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
      var h = maxh;
      if (scroll > 0) {
          h -= scroll;
          if (h < minh) {
              h = minh;
          }
      }
	  bh.style.height = h + 'px';
  }

  function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
      //var $ = jQuery;
	 var banner = document.getElementById("mypre-wrapper");
     banner.insertAdjacentHTML("afterend",
          '<div id="bh_flexible" style="width:100%;max-width:450px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;transform:translate(-50%);position:fixed;top:0;left:50%;z-index:9999;">' +
              '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
          '</div>');
	banner.remove();
    restructure_brandheader();
  }


	window.addEventListener("resize", restructure_brandheader);
	window.addEventListener("scroll", restructure_brandheader);
  
  </script>




			<script>var pubAdsCfg={'section': 'ros'};  pubAdsCfg.inread=true; pubAdsCfg.dynamicAds = {'enable': true,'id': ["ad_dyn1","ad_dyn2","ad_dyn3"]};</script>
		
	



	<script type='text/javascript' src='https://www.iolam.it/js/iam2.0.js?ns=partner/web/sussidiarionet/other/1.2' async></script>

		 	 

	<link rel="amphtml" href="https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/amp/">
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iva Zanicchi a &quot;Ballando con le Stelle&quot; ha commentato l&#039; avventura a &quot;Ballando con le Stelle&quot;: &quot;Vorrei sfidare tutte le 80enni dello spettacolo&quot;"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iva Zanicchi/ &quot;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa...&quot;" />
<meta property="og:description" content="Iva Zanicchi a &quot;Ballando con le Stelle&quot; ha commentato l&#039; avventura a &quot;Ballando con le Stelle&quot;: &quot;Vorrei sfidare tutte le 80enni dello spettacolo&quot;" />
<meta property="og:url" content="https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/" />
<meta property="og:site_name" content="IlSussidiario.net" />
<meta property="article:publisher" content="https://www.facebook.com/ilSussidiarionet/" />
<meta property="article:tag" content="Iva Zanicchi" />
<meta property="article:section" content="Storie Italiane" />
<meta property="article:published_time" content="2022-12-26T09:32:52+00:00" />
<meta property="article:modified_time" content="2022-12-26T09:31:16+00:00" />
<meta property="og:updated_time" content="2022-12-26T09:31:16+00:00" />
<meta property="og:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Eleonora-Daniele-Iva-Zanicchi.jpg" />
<meta property="og:image:secure_url" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Eleonora-Daniele-Iva-Zanicchi.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Iva Zanicchi a &quot;Ballando con le Stelle&quot; ha commentato l&#039; avventura a &quot;Ballando con le Stelle&quot;: &quot;Vorrei sfidare tutte le 80enni dello spettacolo&quot;" />
<meta name="twitter:title" content="Iva Zanicchi/ &quot;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa...&quot;" />
<meta name="twitter:site" content="@ilsussidiario" />
<meta name="twitter:image" content="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Eleonora-Daniele-Iva-Zanicchi.jpg" />
<meta name="twitter:creator" content="@ilsussidiario" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style>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</style><style type="text/css">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</style><!-- Markup (JSON-LD) structured in schema.org ver.4.6.1 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.ilsussidiario.net",
                "name": "Home Page"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/",
                "name": "Cinema e Tv"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/",
                "name": "Reality e Talent"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/ballando-con-le-stelle/",
                "name": "Ballando con le stelle"
            }
        },
        {
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/",
                "name": "Iva Zanicchi/ &quot;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa...&quot;"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "IlSussidiario.net",
    "url": "https://www.ilsussidiario.net",
    "logo": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png",
    "sameAs": [
        "https://www.facebook.com/ilSussidiarionet/",
        "https://twitter.com/ilsussidiario"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Il Sussidiario.net",
    "alternateName": "",
    "url": "https://www.ilsussidiario.net"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
    "@context": "http://schema.org"
}
</script>
<meta name="robots" content="max-image-preview:large">    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/"
        },
        "headline": "Iva Zanicchi/ &quot;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa...&quot;",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Eleonora-Daniele-Iva-Zanicchi.jpg",
            "height": 600,
            "width": 1280        },
                "author": {
            "@type": "Person",
            "name": "Alessandro Nidi",
            "url": "https://www.ilsussidiario.net/autori/alessandro-nidi/"
        },
             "description": "Iva Zanicchi a &amp;quot;Ballando con le Stelle&amp;quot; ha commentato la sua avventura a &amp;quot;Ballando con le Stelle&amp;quot;: &amp;quot;Vorrei sfidare tutte le 80enni dello spettacolo!&amp;quot;",
            "datePublished": "2022-12-26T10:32:52+01:00",
      "dateModified":  "2022-12-26T10:32:52+01:00",        
        "publisher": {
          "@type": "Organization",
          "name": "IlSussidiario.net",
          "logo": {
            "@type": "ImageObject",
            "url": "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo-amp.png",
            "width": 128,
            "height": 22          }
        }
      }
    </script>
    </head>
<body class="single single-post">
<!-- coockie -->

	<div class="menu_overflow">
	</div>
	<div id="mypre-wrapper" class="pre-wrapper">
	<div id="ssdr-skin">
			<div id="adwallpaper"></div>
	</div>
	</div>
<div class="wrapper">
	<div class="pre-header">
		<div class="newsletter"><i class="vcenter ic-mail"></i><a title="Iscriviti alla newsletter!" href="http://newsletter.ilsussidiario.net/frontend/forms/Subscription.aspx?idList=1&idForm=145&guid=a6aee33b-b5fe-479b-a9ec-2b12ca1b5910" rel="ø">
			<span class="desktop-hide inline">ISCRIVITI!</span>
			<span class="mobile-hide inline">ISCRIVITI ALLA NEWSLETTER</span>
		</a> | <div class="login_link">    <a title="Registrati" href="https://www.ilsussidiario.net/registrati/">REGISTRATI</a> - <a title="Accedi" href="https://www.ilsussidiario.net/profilo/">ACCEDI</a></div>
</div>
		<div class="user-box"></div>
		<div class="social">
			<ul>
<li class="googlenews"><a href="https://news.google.com/publications/CAAqBwgKMMyhgAsw_aGMAw?oc=3&amp;ceid=IT:it" aria-label="gnews" title="ilSussidiario su Google News" rel="noopener"><img alt="gnews"  src="data:image/png;base64,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" width="20" height="16"></a></li>
				<li class="facebook"><a href="https://www.facebook.com/ilSussidiarionet/" title="ilSussidiario su Facebook" aria-label="facebook" rel="noopener"><i class="icon-facebook"></i><span class="allcaps"></span></a></li>
				<li class="twitter"><a href="https://twitter.com/ilsussidiario" title="ilSussidiario su Twitter" aria-label="twitter" rel="noopener"><i class="icon-twitter"></i><span class="allcaps"></span></a></li>
			</ul>
		</div>
	</div>
	

	<!-- header -->
	<div class="header flexbox column">
			<div class="logogroup flexbox">
		 
		<div class="logo-manchette flex">
			<a href="https://www.ilsussidiario.net" title="IlSussidiario.net">
				<img src="https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/images/logo.png" alt="Logo_Ilsussidiario" width="300" height="83" />
			</a>
		</div> 
				</div>
				<div class="nav-header flexbox column">
			<div class="flexbox menu-topbar">
						<nav class="navBar">
    <input type="checkbox" id="menu-toggle">
	  <label for="menu-toggle" class="label-toggle"><span class="label-menu"> MENU</span></label>
	  <span>
<ul>
	<li class="ultimenotizie"><a href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Ultime notizie</a></li>
	<li class="cronaca"><a href="https://www.ilsussidiario.net/news/cronaca/" title="Cronaca">Cronaca</a></li>
	<li class="politica"><a href="https://www.ilsussidiario.net/news/politica/" title="Politica">Politica</a></li>
	<li class="economia-e-finanza"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/" title="Economia e finanza">Economia e finanza</a></li>
	<li class="sanita
	"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanità">Sanità</a></li>
	<li class="cinema-televisione-e-media"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Cinema Televisione e Media">Cinema e Tv</a></li>
	<li class="calcio-e-altri-sport"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/" title="Calcio e altri Sport">Calcio e altri Sport</a></li>
</ul>
<ul>
<li class="menu-sezioni"> SEZIONI </li>
	<li><a href="https://www.ilsussidiario.net/news/cultura/" title="Cultura">Cultura</a></li>
	<li><a href="https://www.ilsussidiario.net/news/energia-e-ambiente/" title="Energia e Ambiente">Energia e Ambiente</a></li>
	<li><a href="https://www.ilsussidiario.net/news/esteri/" title="Esteri">Esteri</a></li>
	<li><a href="https://www.ilsussidiario.net/news/impresa/" title="Impresa">Impresa</a></li>
	<li><a href="https://www.ilsussidiario.net/news/lavoro/" title="Lavoro">Lavoro</a></li>
	<li><a href="https://www.ilsussidiario.net/news/educazione/" title="Educazione">Educazione</a></li>
	<li><a href="https://www.ilsussidiario.net/news/musica-e-concerti/" title="Musica e Concerti">Musica e Concerti</a></li>
	<li><a href="https://www.ilsussidiario.net/news/motori/" title="Motori">Motori</a></li>
	<li><a href="https://www.ilsussidiario.net/news/scienze/" title="Scienze">Scienze</a></li>
		</ul>
		<ul>
	<li><a href="https://www.ilsussidiario.net/news/hi-tech/" title="Hi-Tec">Hi-Tech</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/">Turismo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/donnaemamma/" title="Donna²">Donna²</a></li>
	<li><a href="https://www.ilsussidiario.net/news/milano/" title="Milano">Milano</a></li>
	<li><a href="https://www.ilsussidiario.net/news/roma/" title="Roma">Roma</a></li>
	<li><a href="https://www.ilsussidiario.net/news/curiosita/" title="Curiosità">Curiosità</a></li>
	<li><a href="https://www.ilsussidiario.net/news/oroscopo-oggi-paolo-fox/" title="Oroscopo">Oroscopo</a></li>
	<li><a href="https://www.ilsussidiario.net/news/turismo/" title="Turismo e Viaggi">Turismo e Viaggi</a></li>
	<li><a href="https://www.ilsussidiario.net/news/sanremo/" title="Sanremo">Sanremo</a></li>
	</ul>
	<ul>
	<li><a href="https://www.ilsussidiario.net/news/meeting-di-rimini/" title="Meeting di Rimini">Meeting di Rimini</a></li>

	<li><a href="https://www.ilsussidiario.net/news/sostenibilita-e-sussidiarieta/" title="Sostenibilità e Sussidiarietà">Sostenibilità e Sussidiarietà</a></li>
	<li><a href="https://www.ilsussidiario.net/news/food/" title="Food">Food</a></li>
    <li><a href="https://www.ilsussidiario.net/news/chiesa/" title="Chiesa">Chiesa</a></li>
    <li><a href="https://www.ilsussidiario.net/news/trasporti-e-mobilita/" title="Trasporti e Mobilità">Trasporti e Mobilità</a></li>
	</ul>
	  <ul>
	<li><a href="https://www.ilsussidiario.net/tags/" title="Tags">Tags</a></li>
</ul>	
<ul>
<li class="menu-sezioni"> APPROFONDIMENTI </li>
<li><a href="https://www.ilsussidiario.net/editoriale/" title="Editoriali">Editoriali</a></li>
<li><a href="https://www.ilsussidiario.net/dossier/" title="Dossier">Dossier</a></li>
<li><a href="https://www.ilsussidiario.net/speciali/" title="Speciali">Speciali</a></li>
<li><a href="https://www.ilsussidiario.net/rubriche/" title="Rubriche">Rubriche</a></li>
<li><a href="https://www.ilsussidiario.net/video/" title="Video">Video</a></li>
<li><a href="https://www.ilsussidiario.net/intervistati/" title="Intervistati">Intervistati</a></li>
<li><a href="https://www.ilsussidiario.net/autori/" title="Autori">Autori</a></li>
</ul>
<ul>
<li class="menu-sezioni">INSERTI</li>
<li><a href="https://www.ilsussidiario.net/news/emmeciquadro/" title="Emmeciquadro">Emmeciquadro</a></li>
<li class="menu-sezioni">CONDIVIDI</li>
<li><a href="https://www.ilsussidiario.net/feed-rss/" title="Feed Rss">Feed Rss</a></li>
<li class="menu-sezioni">DONAZIONE</li>
<li><a href="https://www.ilsussidiario.net/donazioni/" title="Feed Rss">Sostieni ilSussidiario.net</a></li>
</ul>

</span>
</nav>
<ul class="menu-esploso">
	<li class="ultimenotizie_"><a href="https://www.ilsussidiario.net/ultime-notizie/">Ultime notizie</a></li>
	<li class="cronaca_"><a href="https://www.ilsussidiario.net/news/cronaca/">Cronaca</a></li>
	<li class="politica_"><a href="https://www.ilsussidiario.net/news/politica/">Politica</a></li>
	<li class="intervistati_"><a href="https://www.ilsussidiario.net/news/economia-e-finanza/">Economia</a></li>
	<li class="autori_"><a href="https://www.ilsussidiario.net/news/salute-e-benessere/" title="Sanit&agrave;" >Sanit&agrave;</a></li>
	<li class="cinema-televisione-e-media_"><a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/">CINEMA E TV</a></li>
	<li class="calcio-e-altri-sport_"><a href="https://www.ilsussidiario.net/news/calcio-e-altri-sport/">SPORT</a></li>
</ul>
	</div>
	</div>
	</div>
<!-- /header -->
<div class="banner_header_custom">
	<a href="https://www.pmitutoring.it/" target="_blank" rel="nofollow" class="flexbox column">
	<img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/12/BANNER_900x125_SuperBonus.jpg" alt="pmitutoring" height="125" width="970"  />
	</a>
	</div>	<div class="pre_single labels">
						               

					    <div class="single_category_button ballando-con-le-stelle">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/ballando-con-le-stelle/" title="Categoria Ballando con le stelle">Ballando con le stelle</a>
 </div>
 <div class="single_category_button cinema-televisione-e-media">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/" title="Categoria Cinema e Tv">Cinema e Tv</a>
 </div>
 <div class="single_category_button programmi-tv">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/" title="Categoria Programmi tv">Programmi tv</a>
 </div>
 <div class="single_category_button reality-talent">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/" title="Categoria Reality e Talent">Reality e Talent</a>
 </div>
 <div class="single_category_button storie-italiane">
    <a href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/storie-italiane/" title="Categoria Storie Italiane">Storie Italiane</a>
 </div>

                        
                			</div>
	<main id="main" role="main">
		<div class="content">
			<div class="single_top flexbox column infinite-scroll-content-history">
									<article id="post-2462230" class="post-2462230 post type-post status-publish format-standard has-post-thumbnail hentry category-ballando-con-le-stelle category-cinema-televisione-e-media category-programmi-tv category-reality-talent category-storie-italiane tag-iva-zanicchi">
					<h1 class="title" itemprop="headline">Iva Zanicchi/ &#8220;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa&#8230;&#8221;</h1>
					<div class="single_left_column">
														<span class="single_date_author"><time datetime="2022-12-26T10:32:52+01:00">Pubblicazione: 26.12.2022</time> - <a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></span>
					</div>
		<h2 class="description" itemprop="description">Iva Zanicchi a &#8220;Ballando con le Stelle&#8221; ha commentato la sua avventura a &#8220;Ballando con le Stelle&#8221;: &#8220;Vorrei sfidare tutte le 80enni dello spettacolo!&#8221;</h2>	
						<div class="flexbox mobile_view">
							<div class="single_left_column flex_8">
																<!-- post thumbnail -->
																                                    <div class="image" itemprop="image"><img src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Eleonora-Daniele-Iva-Zanicchi-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Eleonora Daniele Iva Zanicchi 640x300"   />									<span class="alt_image">Eleonora Daniele e Iva Zanicchi (Storie Italiane, 2022)									</span>
								</div>
								

								
															
							<div class="single_box flexbox row">
								<div class="single_text_left">		<div class="social-shares-wrapper">
  			 <a class="share-link fb" aria-label="facebook" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
                <span class="share-text"></span>
            </a>
             <a class="share-link tw" aria-label="twitter" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fiva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa%2F2462230%2F&text=Iva+Zanicchi%2F+%26%238220%3BQuarto+posto+a+Ballando%3F+Meritavo+il+terzo%21+Nemmeno+una+coppa%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fiva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa%2F2462230%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
                <span class="share-text"></span>
             </a>
            <a class="share-link wa" aria-label="whatsapp" rel="nofollow" href="whatsapp://send?text=Iva Zanicchi/ &#8220;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa&#8230;&#8221;+https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/">
                <span class="share-text"></span>
             </a>
            <a class="share-link mail" aria-label="mail" rel="nofollow" href="mailto:?subject=Iva Zanicchi/ &#8220;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa&#8230;&#8221;&body=https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/">
                <span class="share-text"></span>
            </a>
		</div></div>
								<div class="single_text_right">
									<div class="single_text">



									
										<script type="application/ld+json">
			{
			  "@context":"http://schema.org",
			  "@type":"ItemList",
			  "itemListElement":[{"@type":"ListItem","position":1,"url":"https://www.ilsussidiario.net/news/iva-zanicchi-mio-padre-zefiro-mi-ha-chiesto-un-bacio-sulla-fronte-e-poi-e-morto/2461946/"},{"@type":"ListItem","position":2,"url":"https://www.ilsussidiario.net/news/virginia-catellani-chi-e-la-nipote-di-iva-zanicchi-ha-una-musicalita-formidabile/2461840/"},{"@type":"ListItem","position":3,"url":"https://www.ilsussidiario.net/news/iva-zanicchi-e-samuel-peron-ballando-con-le-stelle-2022-scontro-finale-con-selvaggia-lucarelli/2460326/"}]
			}</script><p><strong>Iva Zanicchi</strong> è intervenuta in qualità di ospite ai microfoni di &#8220;Storie Italiane&#8221;, trasmissione di Rai Uno condotta da Eleonora Daniele e andata in onda nella mattinata di oggi, lunedì 26 dicembre 2022. La cantante, quarta classificata a &#8220;Ballando con le Stelle&#8221; in coppia con il suo ballerino<a target="_blank" href="https://www.ilsussidiario.net/news/iva-zanicchi-e-samuel-peron-ballando-con-le-stelle-2022-scontro-finale-con-selvaggia-lucarelli/2460326/"><strong> Samuel Peron</strong></a>, ha commentato proprio l&#8217;avventura nel talent show di Rai Uno.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/iva-zanicchi-mio-padre-zefiro-mi-ha-chiesto-un-bacio-sulla-fronte-e-poi-e-morto/2461946/" target="_blank">Iva Zanicchi/ "Mio padre Zefiro mi ha chiesto un bacio sulla fronte e poi è morto"</a></p><div id="iol_player_container"> <div style="position: relative; display: block;max-width: 100%;"> <div style="padding-top: 56.25%;"> <video id="iol_player" data-account="6202477133001" data-video-id="6317711699112" data-player="hm522kHEO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "categoria" }, "floating": { "active": true, "on": "viewport" }, "id": "ilsussidiario", "iam": { "ns": "" }, "logo": { "active": false } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video></div></div></div>
<p>In particolare, Iva Zanicchi ha asserito: <em>&#8220;<strong>Sono stata superlativa a Ballando!</strong> Vorrei fare una sfida con tutte le 80enni dello spettacolo e vedere se riescono a fare quello che ho fatto io! Mi sono divertita come una pazza, non so se si sia visto. Il pubblico non sa quello che fa Milly Carlucci&#8230; Ti cura persino il capello! Questa mattina non mi avrebbe mai mandato in onda così!&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/virginia-catellani-chi-e-la-nipote-di-iva-zanicchi-ha-una-musicalita-formidabile/2461840/" target="_blank">VIRGINIA CATELLANI, CHI È LA NIPOTE DI IVA ZANICCHI/ "Mia nonna è un'ispirazione"</a></p><div id="outstream" style="width: 100%"></div>
<h2>IVA ZANICCHI, IL COMMENTO DI MAURO CORUZZI: &#8220;LEI È UN ROMANZO POPOLARE&#8221;</h2>
<p>Successivamente, Iva Zanicchi ha detto: <em>&#8220;<strong>Il mio è un quarto posto un po&#8217; strano</strong>, meritavo il terzo! No, in realtà credo che meritassi l&#8217;ultimo posto&#8230; Certo che una coppa la potevano dare anche a me&#8230; La coppa della nonna!&#8221;</em>.
<p><a target="_blank" href="https://www.ilsussidiario.net/news/mauro-coruzzi-italia-non-omofoba-ddl-zan-discrimina-diritti-lgbt-anche-a-destra/2392602/">Mauro Coruzzi</a>, opinionista di &#8220;Storie Italiane&#8221;, ha commentato a sua volta il cammino dell&#8217;Aquila di Ligonchio nel programma:<em> &#8220;<strong>Iva Zanicchi è un romanzo popolare e come tale sfogli i capitoli di una vita intera</strong>. Il suo repertorio è fatto di canzoni, ma anche di performance teatrali inattese. Iva commuove e diverte al tempo stesso, vive fino in fondo tutte le sue esperienze. Smettiamola di parlare dell&#8217;età: oltre a quella anagrafica c&#8217;è quella mentale ed è evidente che lei sia una donna con ancora tutte le carte in regola, sia dal punto di vista che del comportamento. È chiaro che sia stata sostenuta dall&#8217;affetto del pubblico, che è emerso in ogni occasione possibile. Iva ha dimostrato che il tempo può essere vinto, mettendosi in gioco su più fronti&#8221;</em>.<p class="intext_related"><a href="https://www.ilsussidiario.net/news/iva-zanicchi-e-samuel-peron-ballando-con-le-stelle-2022-scontro-finale-con-selvaggia-lucarelli/2460326/" target="_blank">IVA ZANICCHI E SAMUEL PERON, BALLANDO CON LE STELLE 2022/ Vincitori? Mariotto commosso: "Tu sei la vita!"</a></p><div class="adv-container fr-adv"><div id="ad_dyn1"></div></div>
	<br><br>
									<br><br>
									<br><br><span>&copy; RIPRODUZIONE RISERVATA</span>	
									
								</div>


									<div class="only-mobile">
												<div class="social-shares-wrapper">
  			 <a class="share-link fb" aria-label="facebook" rel="noopener noreferrer nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/" onclick="return !window.open(this.href, 'Facebook', 'width=500,height=500')" target="_blank">
                <span class="share-text"></span>
            </a>
             <a class="share-link tw" aria-label="twitter" rel="noopener noreferrer nofollow" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fiva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa%2F2462230%2F&text=Iva+Zanicchi%2F+%26%238220%3BQuarto+posto+a+Ballando%3F+Meritavo+il+terzo%21+Nemmeno+una+coppa%26%238230%3B%26%238221%3B&tw_p=tweetbutton&url=https%3A%2F%2Fwww.ilsussidiario.net%2Fnews%2Fiva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa%2F2462230%2F&via=ilsussidiario" onclick="return !window.open(this.href, 'Twitter', 'width=500,height=500')" target="_blank">
                <span class="share-text"></span>
             </a>
            <a class="share-link wa" aria-label="whatsapp" rel="nofollow" href="whatsapp://send?text=Iva Zanicchi/ &#8220;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa&#8230;&#8221;+https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/">
                <span class="share-text"></span>
             </a>
            <a class="share-link mail" aria-label="mail" rel="nofollow" href="mailto:?subject=Iva Zanicchi/ &#8220;Quarto posto a Ballando? Meritavo il terzo! Nemmeno una coppa&#8230;&#8221;&body=https://www.ilsussidiario.net/news/iva-zanicchi-quarto-posto-a-ballando-meritavo-il-terzo-nemmeno-una-coppa/2462230/">
                <span class="share-text"></span>
            </a>
		</div>									</div>
																		
																<div class="popular_tags">
									<a href="https://www.ilsussidiario.net/news/tag/iva-zanicchi/" rel="tag">Iva Zanicchi</a></div>

							<div class="adv-container" style="display:block;min-height:auto">
<div id="adnative"></div>
</div> 

									<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
									<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>




																				<div class="related_box">
												<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div>
																											<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-ballando-con-le-stelle category-cinema-televisione-e-media category-programmi-tv category-reality-talent category-storie-italiane">
																					<div class="thumb">
									<div class="labels"><a class="label ballando-con-le-stelle cinema-televisione-e-media programmi-tv reality-talent storie-italiane" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/storie-italiane/" title="Storie Italiane">Storie Italiane</a></div>									<a href="https://www.ilsussidiario.net/news/pasquale-la-rocca-luisella-costamagna-ha-vinto-ballando-perche-lha-voluto/2462227/" title="Pasquale La Rocca/ &quot;Luisella Costamagna ha vinto Ballando perché l&#039;ha voluto!&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/26/Pasquale-La-Rocca-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Pasquale La Rocca 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/pasquale-la-rocca-luisella-costamagna-ha-vinto-ballando-perche-lha-voluto/2462227/" title="Pasquale La Rocca/ &quot;Luisella Costamagna ha vinto Ballando perché l&#039;ha voluto!&quot;">Pasquale La Rocca/ "Luisella Costamagna ha vinto Ballando perché l'ha voluto!"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.12.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div></div>																		</li>
									<li class="layout-mini  category-ballando-con-le-stelle category-cinema-televisione-e-media category-programmi-tv">
																					<div class="thumb">
									<div class="labels"><a class="label ballando-con-le-stelle cinema-televisione-e-media programmi-tv" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/ballando-con-le-stelle/" title="Ballando con le stelle">Ballando con le stelle</a></div>									<a href="https://www.ilsussidiario.net/news/anastasia-kuzmina-biagiarelli-trattato-male-colpito-dallodio-per-selvaggia/2462175/" title="Anastasia Kuzmina: &quot;Biagiarelli trattato male&quot;/ &quot;Colpito dall&#039;odio per Selvaggia&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/15/selvaggia-lucarelli-lorenzo-biagiarelli-anastasia-kuzmina-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="selvaggia lucarelli lorenzo biagiarelli anastasia kuzmina 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/anastasia-kuzmina-biagiarelli-trattato-male-colpito-dallodio-per-selvaggia/2462175/" title="Anastasia Kuzmina: &quot;Biagiarelli trattato male&quot;/ &quot;Colpito dall&#039;odio per Selvaggia&quot;">Anastasia Kuzmina: "Biagiarelli trattato male"/ "Colpito dall'odio per Selvaggia"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.12.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/lorenzo-drigo/" title="Lorenzo Drigo">Lorenzo Drigo</a></div></div></div>																		</li>
									<li class="layout-mini  category-ballando-con-le-stelle category-cinema-televisione-e-media category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label ballando-con-le-stelle cinema-televisione-e-media reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/ballando-con-le-stelle/" title="Ballando con le stelle">Ballando con le stelle</a></div>									<a href="https://www.ilsussidiario.net/news/luisella-costamagna-a-ballando-mi-sono-rimessa-in-gioco-polemiche-voti-pubblici/2461888/" title="Luisella Costamagna &quot;A Ballando mi sono rimessa in gioco&quot;/ &quot;Polemiche? Voti pubblici&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/10/15/Luisella-Costamagna-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Luisella Costamagna 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/luisella-costamagna-a-ballando-mi-sono-rimessa-in-gioco-polemiche-voti-pubblici/2461888/" title="Luisella Costamagna &quot;A Ballando mi sono rimessa in gioco&quot;/ &quot;Polemiche? Voti pubblici&quot;">Luisella Costamagna "A Ballando mi sono rimessa in gioco"/ "Polemiche? Voti pubblici"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 24.12.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/alessandro-nidi/" title="Alessandro Nidi">Alessandro Nidi</a></div></div></div>																		</li>
								</ul>
			</div>
			
											</div>
																					<div class="related_box">
											<!--	<div class="box_title flexbox">
													<h3 class="flex defaultcolor"><i class="icon-circles defaultcolor"></i><span>Ti potrebbe interessare anche</span></h3>
												</div> -->
															<div class="related_posts_wrap">
				<ul class="related_posts flexbox grid_3col images">
									<li class="layout-mini  category-cinema-televisione-e-media category-grande-fratello category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media grande-fratello reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/grande-fratello/" title="Grande Fratello">Grande Fratello</a></div>									<a href="https://www.ilsussidiario.net/news/luca-salatino-pubblico-invoca-la-squalifica-dal-gfvip-centra-oriana-marzoli/2462178/" title="Luca Salatino, pubblico invoca la squalifica dal Gfvip/ C&#039;entra Oriana Marzoli">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/05/Luca-Salatino-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Luca Salatino 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/luca-salatino-pubblico-invoca-la-squalifica-dal-gfvip-centra-oriana-marzoli/2462178/" title="Luca Salatino, pubblico invoca la squalifica dal Gfvip/ C&#039;entra Oriana Marzoli">Luca Salatino, pubblico invoca la squalifica dal Gfvip/ C'entra Oriana Marzoli</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.12.2022 Ultimo aggiornamento: 26.12.2022 alle 00:01</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/serena-granato/" title="Serena Granato">Serena Granato</a></div></div></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-grande-fratello category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media grande-fratello reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/grande-fratello/" title="Grande Fratello">Grande Fratello</a></div>									<a href="https://www.ilsussidiario.net/news/andrea-maestrelli-la-confessione-al-gf-vip-dana-esteticamente-potrebbe-piacermi/2462080/" title="Andrea Maestrelli/ La confessione al GF VIP: &quot;Dana esteticamente potrebbe piacermi&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/23/andrea_maestrelli_fine_storia_nicole_murgia_SCREENSHOT_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Andrea Maetrelli" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/andrea-maestrelli-la-confessione-al-gf-vip-dana-esteticamente-potrebbe-piacermi/2462080/" title="Andrea Maestrelli/ La confessione al GF VIP: &quot;Dana esteticamente potrebbe piacermi&quot;">Andrea Maestrelli/ La confessione al GF VIP: "Dana esteticamente potrebbe piacermi"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.12.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuele-ambrosio/" title="Emanuele Ambrosio">Emanuele Ambrosio</a></div></div></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-grande-fratello category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media grande-fratello reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/grande-fratello/" title="Grande Fratello">Grande Fratello</a></div>									<a href="https://www.ilsussidiario.net/news/alberto-de-pisis-antonino-non-mi-parla-piu-avevamo-un-rapporto-fraterno/2462078/" title="Alberto De Pisis/ &quot;Antonino non mi parla più, avevamo un rapporto fraterno&quot;">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/11/27/Alberto-De-Pisis-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Alberto De Pisis 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/alberto-de-pisis-antonino-non-mi-parla-piu-avevamo-un-rapporto-fraterno/2462078/" title="Alberto De Pisis/ &quot;Antonino non mi parla più, avevamo un rapporto fraterno&quot;">Alberto De Pisis/ "Antonino non mi parla più, avevamo un rapporto fraterno"</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 26.12.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/emanuele-ambrosio/" title="Emanuele Ambrosio">Emanuele Ambrosio</a></div></div></div>																		</li>
									<li class="layout-mini  category-amici category-cinema-televisione-e-media category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label amici cinema-televisione-e-media reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/amici/" title="Amici">Amici</a></div>									<a href="https://www.ilsussidiario.net/news/amici-22-maddalena-svevi-e-mattia-zenzola-amicizia-dopo-lamore-il-gesto-di-natale/2461933/" title="Amici 22, Maddalena Svevi e Mattia Zenzola: amicizia dopo l&#039;amore?/Il gesto di Natale">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/01/12/mattia-zenzola-amici-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="mattia zenzola amici 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/amici-22-maddalena-svevi-e-mattia-zenzola-amicizia-dopo-lamore-il-gesto-di-natale/2461933/" title="Amici 22, Maddalena Svevi e Mattia Zenzola: amicizia dopo l&#039;amore?/Il gesto di Natale">Amici 22, Maddalena Svevi e Mattia Zenzola: amicizia dopo l'amore?/Il gesto di Natale</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.12.2022 Ultimo aggiornamento: 21:55</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/serena-granato/" title="Serena Granato">Serena Granato</a></div></div></div>																		</li>
									<li class="layout-mini  category-cinema-televisione-e-media category-grande-fratello category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label cinema-televisione-e-media grande-fratello reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/grande-fratello/" title="Grande Fratello">Grande Fratello</a></div>									<a href="https://www.ilsussidiario.net/news/gfvip-arrivano-i-messaggi-di-natale-per-i-vip-amara-scoperta-per-attilio-romita/2462150/" title="GFvip, arrivano i messaggi di Natale per i vip/ Amara scoperta per Attilio Romita">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/12/17/attilio_romita_gf_vip_2022-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="attilio romita gf vip 2022 640x300" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/gfvip-arrivano-i-messaggi-di-natale-per-i-vip-amara-scoperta-per-attilio-romita/2462150/" title="GFvip, arrivano i messaggi di Natale per i vip/ Amara scoperta per Attilio Romita">GFvip, arrivano i messaggi di Natale per i vip/ Amara scoperta per Attilio Romita</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.12.2022 Ultimo aggiornamento: 21:15</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/serena-granato/" title="Serena Granato">Serena Granato</a></div></div></div>																		</li>
									<li class="layout-mini  category-amici category-cinema-televisione-e-media category-musica-e-concerti category-reality-talent">
																					<div class="thumb">
									<div class="labels"><a class="label amici cinema-televisione-e-media musica-e-concerti reality-talent" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/reality-talent/amici/" title="Amici">Amici</a></div>									<a href="https://www.ilsussidiario.net/news/lda-tocca-a-a-me-fare-il-babbo-reunion-con-mamma-carmela-e-papa-gigi-dalessio/2462094/" title="LDA: &quot;tocca a a me fare il Babbo&quot;/ Reunion con mamma Carmela e papà Gigi D&#039;Alessio">
										<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdnx.ilsussidiario.net/wp-content/uploads/2022/04/02/lda_gigi_dalessio_amici21_-640x300.jpg" class="attachment-medium size-medium wp-post-image" alt="LDA, Gigi D&#039;Alessio, Amici 21" lazy="1"   />									</a>
								</div>
														<h3 class="title"><a href="https://www.ilsussidiario.net/news/lda-tocca-a-a-me-fare-il-babbo-reunion-con-mamma-carmela-e-papa-gigi-dalessio/2462094/" title="LDA: &quot;tocca a a me fare il Babbo&quot;/ Reunion con mamma Carmela e papà Gigi D&#039;Alessio">LDA: "tocca a a me fare il Babbo"/ Reunion con mamma Carmela e papà Gigi D'Alessio</a></h3>
							<div class="article_meta flex shrink"><div class="author_meta"><span class="date">Pubblicazione: 25.12.2022</span><div class="info"><span class="spacer">&ndash;</span><a href="https://www.ilsussidiario.net/autori/serena-granato/" title="Serena Granato">Serena Granato</a></div></div></div>																		</li>
								</ul>
			</div>
													</div>
										

									<div class="commenti" id="commenti">
										
<div class="comments">
	
									</div> 
								</div>
							</div>
						</div>
					</div>
					<div class="single_right_column flex_4">

					
													<div class="adv_250">
								<div class="adv-container">
								<div id="admputop"></div>
								</div>
								</div>
														


			<div class="latest_category_posts">
				<h3 class="programmi-tv storie-italiane"><span class="circle"></span><span class="cat-title">Ultime notizie di <span class="nowrap">Storie Italiane</span></span></h3>
				<div class="latest_news_wrap">
								<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/luca-sguazzini-mia-moglie-sara-bertagnolli-mi-ha-salvato-la-vita-dopo-tre-ictus/2462237/" title="Luca Sguazzini &quot;Mia moglie Sara Bertagnolli mi ha salvato la vita&quot;/ &quot;Dopo tre ictus…&quot;">Luca Sguazzini "Mia moglie Sara Bertagnolli mi ha salvato la vita"/ "Dopo tre ictus…"</a>
							<div class="time">26.12.2022 alle 11:08</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/rosanna-banfi-con-simone-casula-alchimia-particolare-non-so-se-ballero-ancora/2462222/" title="Rosanna Banfi/ &quot;Con Simone Casula alchimia particolare. Non so se ballerò ancora...&quot;">Rosanna Banfi/ "Con Simone Casula alchimia particolare. Non so se ballerò ancora..."</a>
							<div class="time">26.12.2022 alle 10:49</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/maurizio-mattioli-compagna-simonetta-insieme-dal-2015-e-stato-colpo-di-fulmine/2461317/" title="Maurizio Mattioli, compagna Simonetta: &quot;Insieme dal 2015&quot;/ &quot;È stato colpo di fulmine&quot;">Maurizio Mattioli, compagna Simonetta: "Insieme dal 2015"/ "È stato colpo di fulmine"</a>
							<div class="time">23.12.2022 alle 12:12</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fabiola-sciabbarrasi-morte-di-pino-daniele-mi-ha-chiamato-sofia-i-miei-figli/2461236/" title="Fabiola Sciabbarrasi: &quot;Morte di Pino Daniele? Mi ha chiamato Sofia&quot;/ &quot;I miei figli…&quot;">Fabiola Sciabbarrasi: "Morte di Pino Daniele? Mi ha chiamato Sofia"/ "I miei figli…"</a>
							<div class="time">23.12.2022 alle 11:55</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/fabiola-sciabbarrasi-moglie-pino-daniele-conosciuti-a-casa-di-troisi-la-morte/2461229/" title="Fabiola Sciabbarrasi, moglie Pino Daniele: &quot;Conosciuti a casa di Troisi&quot;/ &quot;La morte…&quot;">Fabiola Sciabbarrasi, moglie Pino Daniele: "Conosciuti a casa di Troisi"/ "La morte…"</a>
							<div class="time">23.12.2022 alle 11:33</div>
						</div>
					</li>
							</ul>

			<a class="latest_post_index" href="https://www.ilsussidiario.net/news/cinema-televisione-e-media/programmi-tv/storie-italiane/" title="Storie Italiane">Vedi tutte</a>
				</div>
			</div>


	
				
	

						
																		<div class="adv_250">
						<div class="adv-container">
								<div id="admpumiddle">
							</div></div>
														
						
		<div class="latest_category_posts">
			<h3 class="defaultcolor"><span class="circle"></span><span class="cat-title">Ultime notizie</span></h3>
			<div class="latest_news_wrap">
							<ul class="">
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/reddito-di-cittadinanza-2023-anche-la-scuola-dellobbligo-tra-i-requisiti-ecco-come/2462022/" title="Reddito di cittadinanza 2023/ Anche la scuola dell&#039;obbligo tra i requisiti: ecco come">Reddito di cittadinanza 2023/ Anche la scuola dell'obbligo tra i requisiti: ecco come</a>
							<div class="time">26.12.2022 alle 01:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/lamore-non-va-in-vacanza-su-canale-5-il-film-con-cameron-diaz-e-kate-winslet/2461249/" title="L&#039;amore non va in vacanza/ Su Canale 5 il film con Cameron Diaz e Kate Winslet">L'amore non va in vacanza/ Su Canale 5 il film con Cameron Diaz e Kate Winslet</a>
							<div class="time">26.12.2022 alle 00:31</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/uomini-e-donne-oggi-26-dicembre-non-va-in-onda-appuntamento-nel-2023-con-le-scelte/2461033/" title="Uomini e Donne oggi 26 dicembre non va in onda/ Appuntamento nel 2023 con le scelte…">Uomini e Donne oggi 26 dicembre non va in onda/ Appuntamento nel 2023 con le scelte…</a>
							<div class="time">25.12.2022 alle 23:14</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/oroscopo-paolo-fox-oggi-26-dicembre-2022-sagittario-capricorno-acquario-e-pesci/2462190/" title="Oroscopo Paolo Fox oggi, 26 dicembre 2022/ Sagittario, Capricorno, Acquario e Pesci">Oroscopo Paolo Fox oggi, 26 dicembre 2022/ Sagittario, Capricorno, Acquario e Pesci</a>
							<div class="time">26.12.2022 alle 04:27</div>
						</div>
					</li>
									<li class="flexbox">

												<div class="flexbox shrink column latest_article">
								<a href="https://www.ilsussidiario.net/news/quel-natale-che-ci-ha-fatto-incontrare-su-rai-2-il-film-con-anita-brown/2461159/" title="Quel Natale che ci ha fatto incontrare/ Su Rai 2 il film con Anita Brown">Quel Natale che ci ha fatto incontrare/ Su Rai 2 il film con Anita Brown</a>
							<div class="time">26.12.2022 alle 00:57</div>
						</div>
					</li>
							</ul>

			
				<a class="latest_post_index" href="https://www.ilsussidiario.net/ultime-notizie/" title="Ultime notizie">Vedi tutte</a>
			</div>
		</div>

																		<div class="adv-container">
<div id="admpufoot"></div>
</div>


					</div>
				</div>

				</article>
			
			</div>
</div>
<div id="adoutofpage"></div>

</main>

<script src="//players.brightcove.net/6202477133001/hm522kHEO_default/index.min.js"></script>



			<!-- footer -->
			
                            <h3 class="ml15 mt20"> GLI ARCHIVI DEL CANALE</h3>
            <div class="footer flexbox" >
                <div class="footer_menu">
        <ul><li><a href="https://www.ilsussidiario.net/articoli/2007/5091/" class="menu-link main-menu-link">2007</a></li><li><a href="https://www.ilsussidiario.net/articoli/2008/5091/" class="menu-link main-menu-link">2008</a></li><li><a href="https://www.ilsussidiario.net/articoli/2009/5091/" class="menu-link main-menu-link">2009</a></li><li><a href="https://www.ilsussidiario.net/articoli/2010/5091/" class="menu-link main-menu-link">2010</a></li><li><a href="https://www.ilsussidiario.net/articoli/2011/5091/" class="menu-link main-menu-link">2011</a></li><li><a href="https://www.ilsussidiario.net/articoli/2012/5091/" class="menu-link main-menu-link">2012</a></li><li><a href="https://www.ilsussidiario.net/articoli/2013/5091/" class="menu-link main-menu-link">2013</a></li><li><a href="https://www.ilsussidiario.net/articoli/2014/5091/" class="menu-link main-menu-link">2014</a></li><li><a href="https://www.ilsussidiario.net/articoli/2015/5091/" class="menu-link main-menu-link">2015</a></li><li><a href="https://www.ilsussidiario.net/articoli/2016/5091/" class="menu-link main-menu-link">2016</a></li><li><a href="https://www.ilsussidiario.net/articoli/2017/5091/" class="menu-link main-menu-link">2017</a></li><li><a href="https://www.ilsussidiario.net/articoli/2018/5091/" class="menu-link main-menu-link">2018</a></li><li><a href="https://www.ilsussidiario.net/articoli/2019/5091/" class="menu-link main-menu-link">2019</a></li><li><a href="https://www.ilsussidiario.net/articoli/2020/5091/" class="menu-link main-menu-link">2020</a></li><li><a href="https://www.ilsussidiario.net/articoli/2021/5091/" class="menu-link main-menu-link">2021</a></li><li><a href="https://www.ilsussidiario.net/articoli/2022/5091/" class="menu-link main-menu-link">2022</a></li></ul>    </div>
</div>
          
                
			<div class="footer flexbox" >
				<div class="footer_menu flex_10">
					<ul><li class=""><a title="Privacy e Cookies Policy" href="https://www.ilsussidiario.net/privacy-policy/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Privacy e Cookies Policy</span></a></li>
<li class=""><a title="Aiuto" href="https://www.ilsussidiario.net/aiuto/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Aiuto</span></a></li>
<li class=""><a title="Redazione" href="https://www.ilsussidiario.net/redazione/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Redazione</span></a></li>
<li class=""><a title="Chi siamo" href="https://www.ilsussidiario.net/chisiamo/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Chi siamo</span></a></li>
<li class=""><a title="Pubblicità" href="https://www.ilsussidiario.net/pubblicita/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Pubblicità</span></a></li>
<li class=""><a title="Sitemap HTML" href="https://www.ilsussidiario.net/htmlsitemap/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Sitemap HTML</span></a></li>
<li class=""><a title="Feed Rss" href="https://www.ilsussidiario.net/feed-rss/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Feed Rss</span></a></li>
<li class=""><a title="Tags" href="https://www.ilsussidiario.net/tags/" class="menu-link main-menu-link" itemprop="url"><span itemprop="name">Tags</span></a></li>
</ul>				</div>

				<div class="vat flex_3">
					<span>P.IVA: 06859710961</span>
				</div>
			</div>
			</div>
			<!-- /footer -->
		
				<script data-cfasync="false" type="text/javascript">
	var ssdr_ajax = {"ajaxurl":"https:\/\/www.ilsussidiario.net\/wp-admin\/admin-ajax.php"},ssdr_ajaxloader_gif = "https:\/\/cdnx.ilsussidiario.net\/wp-content\/themes\/ilsussidiario_theme\/assets\/images\/ajax-loader.gif";	function downloadJSAtOnload() {

						var f = document.createElement("script");
				f.src = "https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.1/jquery.min.js";
				f.onload = function(){
						
							var e = document.createElement("script");
					e.src = "https://cdnx.ilsussidiario.net/wp-content/themes/ilsussidiario_theme/assets/js/test.js?v=30";
										document.head.appendChild(e);
									var e = document.createElement("script");
					e.src = "/wp-includes/js/wp-embed.min.js";
										document.head.appendChild(e);
						
		
				
				};
				document.head.appendChild(f);
		
		// TODO: GDPR compliance, this method must be the callback after choice has been set
		if( window.gdpr_consent ){
			console.log('GDPR: has consent');
			handleLibraryConsentNeeded();
		}else
			console.log('GDPR: no consent');

	}
		window.downStarted = 0;
	function handleLibraryConsentNeeded(cons) {
		if(!window.downStarted)
			downloadJSLibsAtOnload();

		if( document.readyState != "complete" ){
			console.log("GDPR handleLibraryConsentNeeded WAIT FOR COMPLETE!!!");
			setTimeout(function(){
				handleLibraryConsentNeeded(cons)
			}, 100);
			return;
		}
		console.log("GDPR handleLibraryConsentNeeded INITIALIZING!!!");
			}
		function downloadJSLibsAtOnload() {
		window.downStarted = 1;
		// GDPR SCRIPTS	
				// GDPR LIBS
		
		
	}
if (window.addEventListener)
 window.addEventListener("load", downloadJSAtOnload, false);
 else if (window.attachEvent)
 window.attachEvent("onload", downloadJSAtOnload);
 else window.onload = downloadJSAtOnload;
</script>
				<div id="adoutofpage"></div>
        			
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P0AB841AD-2347-47AA-957D-90C7F2877973","nlsnInstance");
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '8f5f48275aca6094199c6e365258d094',
    section: 'IlSussidiario_BRW' 
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	</body>
	</html>